Ergebnis 1 bis 6 von 6

Thema: AV Icon mit X unten in der Leiste nach Update

  1. #1
    Vollständiges Mitglied Avatar von LEX-LUGER
    Registriert seit
    May 2009
    Beiträge
    183
    Danke / Gefällt mir

    AV Icon mit X unten in der Leiste nach Update

    Moin Moin

    wie kommt das
    Angehängte Grafiken Angehängte Grafiken
    Best Regards
    LEX-LUGER

    1. Win 10 Prof 64 bit - 1a. Win 7 Prof SP1 - 2. XP SP3

  2. Danke Chris hat sich für diesen Beitrag bedankt
  3. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.316
    Danke / Gefällt mir
    Hallo,

    zeigt die Benutzeroberfläche einen Fehler an oder wenn du mit der Maus über das Tray Icon der neuen Version 19.5.2378 fährst?
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  4. Danke LEX-LUGER hat sich für diesen Beitrag bedankt
  5. #3
    Vollständiges Mitglied Avatar von LEX-LUGER
    Registriert seit
    May 2009
    Beiträge
    183
    Danke / Gefällt mir
    Hi so sieht das Icon aus beim drüberfahren


    20190521_141516-1.jpg

    so weit ich das erkenne denke nicht sieht alles ok aus
    Best Regards
    LEX-LUGER

    1. Win 10 Prof 64 bit - 1a. Win 7 Prof SP1 - 2. XP SP3

  6. Danke Chris hat sich für diesen Beitrag bedankt
  7. #4
    Daily Planet
    Registriert seit
    Aug 2008
    Beiträge
    1.551
    Danke / Gefällt mir
    Hatte auch dieses rote Kreuz nach dem Update.

    Abhilfe: PC runterfahren und danach neu starten und weg war das rote Kreuz.
    Brain.exe die Rundumlösung für viele PC-Probleme : http://brain.yubb.de/

  8. Danke LEX-LUGER, Merlin hat sich für diesen Beitrag bedankt
  9. #5
    Vollständiges Mitglied Avatar von LEX-LUGER
    Registriert seit
    May 2009
    Beiträge
    183
    Danke / Gefällt mir
    erledigt danke
    Best Regards
    LEX-LUGER

    1. Win 10 Prof 64 bit - 1a. Win 7 Prof SP1 - 2. XP SP3

  10. #6
    Globaler Moderator Avatar von Tomba
    Registriert seit
    Feb 2012
    Ort
    Öhringen (Baden-Württemberg)
    Beiträge
    1.373
    Danke / Gefällt mir
    Hallo,

    danke für die Rückmeldung. Damit schliesse ich das Thema als "Gelöst".
    Gruß : Tomba

    Win 10 Pro 1903 64 Bit - Avast Premium Security 19.8.2393 - Malwarebytes Free - Firefox Quantum 69.0.1

Ähnliche Themen

  1. Gelöst Icon der Benutzeroberfläche fehlt nach Update auf avast! 2014
    Von RedMoon im Forum Avast 2014
    Antworten: 3
    Letzter Beitrag: 18.10.13, 18:22
  2. Gelöst avast! Mobile Security Icon verschwindet aus der Leiste
    Von Tralien im Forum Avast Mobile Apps
    Antworten: 6
    Letzter Beitrag: 18.04.12, 08:42
  3. Antworten: 4
    Letzter Beitrag: 15.09.11, 18:33
  4. Antworten: 4
    Letzter Beitrag: 25.03.11, 22:56
  5. Geschlossen Auf einmal Scanmeldungen, die unten aufpoppen
    Von de_scheef im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 16.09.06, 17:10

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •