Ergebnis 1 bis 4 von 4

Thema: Vollständiger Virenscan klappt nicht

  1. #1
    Neuzugang
    Registriert seit
    Jan 2012
    Beiträge
    4
    Danke / Gefällt mir

    Vollständiger Virenscan klappt nicht

    Liebe AVAST-Nutzer,

    ich weiß nicht, ob ich hier richtig bin; wenn nicht, dann verschiebt bitte diesen Beitrag.

    Auf meinem Windows 10 - Rechner nutze ich schon seit Jahren Avast Free Antivirus. Und ich bin auch sehr zufrieden.
    Nun wollte ich gestern mal wieder einen vollständigen Scan ausführen und da bleibt der Scan bei 15% "hängen". Auch nach über 2 Stunden keine Reaktion.
    Da habe ich den scan erstmal abgebrochen (Nachtruhe ...) und heute wiederholt; gleicher Effekt.
    Ach so, ein smart scan gestern abend zeigt, dass alles in Ordnung sein soll.

    Jetzt lasse ich gerade gerade die erweiterte Startzeitprüfung laufen. Bisher "läufts".

    Gibt es irgendeinen Tip, warum der vollständige Scan stehen bleibt?

    Vielen Dank - Mit freundlichen Grüßen
    Hias

  2. #2
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.334
    Danke / Gefällt mir
    Hallo,

    habe mal einen Vollständigen Scan laufen lassen, ist durch gelaufen. Muß aber erwähnen, das ich momentan die neueste Beta installiert habe.
    Du könntest mal eine Reperatur von Avast versuchen.
    1. Systemsteuerung > Programme und Features > Avast Deinstallieren/ändern
    2. Reparieren wählen
    3. Folge den Anweisungen
    4. System neu starten

    TerraX
    AVAST Premier / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

  3. Danke Merlin, Hias hat sich für diesen Beitrag bedankt
  4. #3
    Neuzugang
    Registriert seit
    Jan 2012
    Beiträge
    4
    Danke / Gefällt mir
    Vielen Dank für die Antwort.
    Dass mit der "Reparatur"wusste ich noch nicht.

    Die Startzeitprüfung lief gestern ohne Beanstandungen durch.
    Heute habe ich nach deiner Anweisung AVAST repariert.
    Jetzt läuft der Scan (ist bei 71%) - ich denke, dass es keine Probleme mehr geben wird.

    Kleiner Hinweis über eine möglich Ursache meiner gestrigen Probleme. Im Hintergrund versuchte gestern Windows, Updates zu installieren - auch ohne Erfolg.
    Diese Installationen habe konnte ich heute problemlos nachholen.
    Erst danach startete ich den vollständigen Virenscan. Vielleicht kamen sich beide Programme in die "Quere".

    Vielen Dank nochmals - das Thema kann jetzt geschlossen werden.

  5. #4
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.334
    Danke / Gefällt mir
    Hallo,

    gern geschehen.
    Vielen Dank für deine Rückmeldung, dann schliesse ich das Thema als "Gelöst".
    AVAST Premier / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

Ähnliche Themen

  1. Vollständiger Virenscan klappt nicht
    Von Hias im Forum Smalltalk
    Antworten: 0
    Letzter Beitrag: 15.08.18, 18:57
  2. Gelöst Installation ADNM 6 klappt nicht
    Von avastuser74 im Forum Avast Endpoint Protection
    Antworten: 2
    Letzter Beitrag: 14.04.12, 13:39
  3. Gelöst Registrierung klappt nicht
    Von dirk im Forum Avast 6.x
    Antworten: 7
    Letzter Beitrag: 10.09.11, 13:40
  4. Gelöst Registrierung klappt nicht - Malwarebefall
    Von Morta im Forum Avast 5.x
    Antworten: 26
    Letzter Beitrag: 28.05.10, 01:50
  5. Geschlossen Lizenznummer klappt nicht
    Von Ekkehard im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 05.09.06, 23:46

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •