Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 42

Thema: Avast Online Security speichert keine Einstellungen

  1. #31
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.311
    Danke / Gefällt mir
    Zitat Zitat von engel1307 Beitrag anzeigen
    Welches Windows benutzt du?
    Windows 7 64 bit

    TerraX
    AVAST Premier / MBAM Free / Firefox ESR 60.3 [NS/uBO] / Thunderbird 60.3.1 / AOS/ASB

  2. #32
    Junior Mitglied
    Registriert seit
    Jan 2011
    Beiträge
    71
    Danke / Gefällt mir
    2 Tage lief AOS ohne dass die Einstellungen zurückgesetzt wurden. Fahre mein Laptop jeden Abend richtig runter. Heute wurde dann AOS in Chrome wieder mit den Standardeinstellungen gestartet. Bei Firefox hab ich seit einer Woche mit der neuesten AOS Version keine Probleme, mit den älteren davor auch nie.

    @engel1307

    Ich nutze Win 10 Home 64-bit und habe in den Energieeinstellungen den Schnellstart deaktiviert. Somit startet Win beim einschalten wie bei einem Neustart. Habe noch nie den Schnellstart genutzt als ich auf Win 8.1 wechselte. Finde es besser, dass Win komplett richtig startet und die paar Sekunden länger kann man auch etwas warten.

  3. #33
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.311
    Danke / Gefällt mir
    Hallo,

    ist die Einstellung "Tracker automatisch blockieren" aktiviert?

    TerraX
    AVAST Premier / MBAM Free / Firefox ESR 60.3 [NS/uBO] / Thunderbird 60.3.1 / AOS/ASB

  4. #34
    Junior Mitglied
    Registriert seit
    Apr 2018
    Beiträge
    26
    Danke / Gefällt mir
    Zitat Zitat von TerraX Beitrag anzeigen
    Hallo,

    ist die Einstellung "Tracker automatisch blockieren" aktiviert?

    TerraX
    Bei mir war es heute beim Neustart wieder deaktiviert, obwohl ich es gestern händisch wieder aktiviert hatte.

  5. #35
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.311
    Danke / Gefällt mir
    Hallo,

    du könntest Adguard mal vorübergehend deaktivieren um zu schauen, ob sich AOS mit Adguard nicht verträgt. Sorry, was anderes fällt mir im Moment leider nicht mehr ein.

    TerraX
    AVAST Premier / MBAM Free / Firefox ESR 60.3 [NS/uBO] / Thunderbird 60.3.1 / AOS/ASB

  6. Danke Merlin hat sich für diesen Beitrag bedankt
  7. #36
    Junior Mitglied
    Registriert seit
    Apr 2018
    Beiträge
    26
    Danke / Gefällt mir
    Hallo,

    seit Installation der neuesten Version 12.0.626 werden die Einstellungen wieder gespeichert.

    Zur Info: Ich habe am System gar nichts gemacht, auch die Cookies werden beim Beenden von Chrome gelöscht (also liegt es nicht daran).

    Punkt kann somit wieder geschlossen werden.

  8. #37
    Globaler Moderator Avatar von Tomba
    Registriert seit
    Feb 2012
    Ort
    Öhringen (Baden-Württemberg)
    Beiträge
    1.215
    Danke / Gefällt mir
    Hallo,

    danke für Deine Rückmeldung, dann schliesse ich das Thema als "Gelöst".
    Gruß : Tomba

    Win 10 Pro 1803 64 Bit - Avast Premier 18.7.2354 - Malwarebytes Free - Firefox Quantum 63.0.3

  9. #38
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.311
    Danke / Gefällt mir
    Hallo,

    auf Wunsch von engel1307 wieder geöffnet.

    TerraX
    AVAST Premier / MBAM Free / Firefox ESR 60.3 [NS/uBO] / Thunderbird 60.3.1 / AOS/ASB

  10. Danke Merlin hat sich für diesen Beitrag bedankt
  11. #39
    Junior Mitglied
    Registriert seit
    Apr 2018
    Beiträge
    26
    Danke / Gefällt mir
    Hallo,

    ich kann derzeit nicht nachvollziehen, warum die Tracker (Globale Einstellungen) aller 2-3 Tage deaktiviert sind.

    Teilweise geht es 1-2 Tage gut, dann sind die Tracker plötzlich deaktiviert, man aktiviert die Haken wieder und dann klappt es wieder für 1-2 Tage.

    Logisch nicht nachvollziehbar.

    Bewusst habe ich auf irgendwelche Reinigungen verzichtet, trotzdem ist dieses Problem vorhanden.

  12. #40
    Junior Mitglied
    Registriert seit
    Apr 2018
    Beiträge
    26
    Danke / Gefällt mir
    Kurzer Zwischenbericht, derzeit muss ich täglich wieder die Globalen Einstellungen aktivieren.

    Eventuell ein Feature, weil ich die Free-Version nutze.

Ähnliche Themen

  1. Gelöst Online Security unter Firefox v60 vergisst Einstellungen
    Von GuinnessTrinker im Forum Avast 18.x
    Antworten: 7
    Letzter Beitrag: 23.05.18, 23:26
  2. Geschlossen Avast Online Security speichert keine Einstellungen
    Von Ippo im Forum Avast 17.x
    Antworten: 2
    Letzter Beitrag: 11.04.17, 20:43
  3. Antworten: 20
    Letzter Beitrag: 17.11.13, 13:17
  4. Gelöst Safe Zone Browser speichert keine Einstellungen
    Von avastpeter im Forum Avast 7.x
    Antworten: 20
    Letzter Beitrag: 07.09.12, 15:46

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •