Danke Danke:  0
Ergebnis 1 bis 3 von 3

Thema: Version 17.42294 Modul ausgeschaltet, kein Internet

  1. #1
    Neuzugang
    Registriert seit
    May 2017
    Beiträge
    1
    Danke / Gefällt mir

    Version 17.42294 Modul ausgeschaltet, kein Internet

    Hallo!

    Mein Avast Internet security zeigt an: "Sie sind anfällig. Einige Module sind ausgeschaltet."
    Wenn man auf "Einschalten" klickt, erscheint die Meldung nach ein paar Sekunden wieder.
    Seit dieses Problem auftrat, ist keine Internet-Verbindung möglich.
    Entweder kommt die WLAN Verbindung nicht zustande oder die Verbindung wird als funktionierend angezeigt, Internet funktioniert jedoch nicht.

    Ich brauche dringend Hilfe, um dieses, Problem zu lösen!

    Grüße

  2. #2
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    hast du schon eine Reparatur von Avast versucht?
    1. Systemsteuerung > Programme und Funktionen > avast! Deinstallieren/ändern
    2. Reparieren
    3. Folge den Anweisungen
    4. System neu starten

    Willkommen im Forum,
    TerraX

  3. Danke - hat sich für diesen Beitrag bedankt
  4. #3
    Power Mitglied
    Registriert seit
    Feb 2012
    Ort
    Öhringen (Baden-Württemberg)
    Beiträge
    1.431
    Danke / Gefällt mir
    Hallo,

    da keine Rückmeldung mehr zu dem Thema kam, schliesse ich es hiermit.
    Sollte dennoch Bedarf bestehen, dann bitte eine PN an einen der Moderatoren.

Ähnliche Themen

  1. Geschlossen Kein Autoupdate bei Version 8
    Von Candlelight Dinner im Forum Avast 8.x
    Antworten: 9
    Letzter Beitrag: 03.05.13, 08:11
  2. Gelöst Kein automatisches Update auf Version 7.0.1426
    Von Clinton im Forum Avast 7.x
    Antworten: 5
    Letzter Beitrag: 29.06.12, 19:02
  3. Gelöst Kein Internet mit Web-Schutz
    Von wobs im Forum Avast 5.x
    Antworten: 9
    Letzter Beitrag: 06.06.10, 13:35
  4. Geschlossen kein Internet mit Web-Schutz
    Von Xeiron im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 19.08.09, 19:45
  5. Geschlossen Kein Scann mehr Möglich seit Update auf Version 4.8
    Von Frogshock im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 07.04.08, 11:18

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •