Ergebnis 1 bis 9 von 9

Thema: Avast startet nicht

  1. #1
    Neuzugang
    Registriert seit
    Nov 2015
    Beiträge
    9
    Danke / Gefällt mir

    Avast startet nicht

    Hallo, ich habe Avast IS 2015.
    Seit heute startet es nicht mehr. Auch den Dienst kann ich nicht per Hand starten.
    BS ist Windows 10 pro.
    Was kann ich tun? Bis gestern lief alles super!

  2. #2
    Daily Planet
    Registriert seit
    Aug 2008
    Beiträge
    1.560
    Danke / Gefällt mir
    Hallo kürwalda

    Willkommen im Forum.

    Würde als erstes Avast deinstallieren mit dem Cleanup Tool und danach Avast IS neu installieren. In den meisten Fällen ist das Problem danach behoben.


    Cleanup Tool: http://files.avast.com/iavs9x/avastclear.exe

    Internet Security: http://files.avast.com/iavs9x/avast_...rity_setup.exe

    Laut den Angaben von Dir benützt Du noch Avast 2015, es gibt aber schon eine neuere Version, Avast 2016!
    Geändert von Chris (12.11.15 um 15:50 Uhr)
    Brain.exe die Rundumlösung für viele PC-Probleme : http://brain.yubb.de/

  3. #3
    Neuzugang
    Registriert seit
    Nov 2015
    Beiträge
    9
    Danke / Gefällt mir
    Hallo Chris,danke für die schnelle Hilfe. Leider hat es nichts gebracht. Das Cleanup Tool ließ sich nicht starten, Hat gleich nach dem 1. Bild wieder geschlossen. Habe dann mit Revo Unistaller deinstalliert. Beim Installieren von Avast IS 2016, dann das Gleiche wie beim Cleaup: Das Startbild kam, der Kreis hat sich 2-3 mal gedreht und dann wars wieder weg. Habe erstmal den Free Avira installiert, und hoffe, daß ich irgendwie mit Avast zurechtkomme, die Lizenz ist erst 1 Monat alt.

  4. #4
    Daily Planet
    Registriert seit
    Aug 2008
    Beiträge
    1.560
    Danke / Gefällt mir
    Bist Du nach dieser Anleitung gegangen!
    https://www.avast.com/de-ch/faq.php?article=AVKB10

    Sonst noch Sicherheitssoftware installiert, z.B. Spybot Search & Destroy usw.
    Geändert von Chris (12.11.15 um 20:23 Uhr)
    Brain.exe die Rundumlösung für viele PC-Probleme : http://brain.yubb.de/

  5. #5
    Neuzugang
    Registriert seit
    Nov 2015
    Beiträge
    9
    Danke / Gefällt mir
    abgesicherten Modus hatte ich nicht genutzt, das Tool runtergeladen und gestartet (s.o.) Nur Defender ist noch oben, der war aber deaktiviert.Andere Sachen nicht. Jetzt eben den Avira. Avast ist z.Zt. nicht installiert, da ja das Installationsprogramm schon spinnt. Ich versuch jetzt mal im abgesicherten Modus zu installieren, oder hat das keinen Zweck?

  6. #6
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.379
    Danke / Gefällt mir
    Hallo,

    ist Avast vollständig entfernt? Du kannst das Deinstallationstool mal im abgesicherten Modus laufen lassen, um eventuell die Reste von der ersten Installation zu entfernen.
    Bitte vor einer erneuten Installation von Avast Avira vollständig deinstallieren. siehe hier: https://www.avast.com/de-de/faq.php?article=AVKB11

    TerraX
    WIN 7 64bit / AVAST Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

  7. Danke Merlin hat sich für diesen Beitrag bedankt
  8. #7
    Neuzugang
    Registriert seit
    Nov 2015
    Beiträge
    9
    Danke / Gefällt mir
    Danke! Werde es morgen versuchen! Melde mich dann!
    Alles Gute und einen schönen Abend

  9. #8
    Neuzugang
    Registriert seit
    Nov 2015
    Beiträge
    9
    Danke / Gefällt mir
    Danke allen, die mir geholfen haben, der Fehler lag am PC. Es gab dann noch weitere Programme, die nicht starten wollten.Nach einer Neuinstallation ging wieder alles!

  10. #9
    Globaler Moderator Avatar von Tomba
    Registriert seit
    Feb 2012
    Ort
    Öhringen (Baden-Württemberg)
    Beiträge
    1.396
    Danke / Gefällt mir
    Hallo,

    danke für die Rückmeldung.

    Damit schliesse ich das Thema als "Gelöst".
    Gruß : Tomba

    Win 10 Pro 1909 64 Bit - Avast Premium Security 19.8.2393 - Malwarebytes Free - Firefox Browser 71.0.

Ähnliche Themen

  1. Geschlossen Dienst startet nicht / Updates nicht möglich
    Von markus.buckel im Forum Avast 2014
    Antworten: 13
    Letzter Beitrag: 03.08.14, 18:52
  2. Geschlossen Avast startet nicht und lässt sich nicht deinstallieren
    Von Karlmeidrobbe im Forum Avast 4.x
    Antworten: 4
    Letzter Beitrag: 26.11.08, 19:36
  3. Geschlossen avast startet nicht
    Von steffus im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 09.03.07, 20:41
  4. Geschlossen Avast startet nicht, lässt sich auch mit Tool nicht löschen
    Von Rups im Forum Avast 4.x
    Antworten: 4
    Letzter Beitrag: 03.07.06, 11:55
  5. Geschlossen W2K : Avast startet nicht mit Hauptbenutzer
    Von fk314 im Forum Avast 4.x
    Antworten: 7
    Letzter Beitrag: 16.06.06, 13:57

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •