Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24

Thema: Avast Online Security in Avast 2016 wird in Firefox nicht angezeigt

  1. #1
    Neuzugang
    Registriert seit
    Nov 2015
    Ort
    Hamburg
    Beiträge
    4
    Danke / Gefällt mir

    Avast Online Security in Avast 2016 wird in Firefox nicht angezeigt

    Hallo zusammen,

    seit ich gestern die Programmversion aktualisiert habe, ist das Webschutzsymbol verschwunden, obwohl Avast unter Erweiterungen im Firefox als aktiviert angezeigt wird.

    rüdiger

  2. #2
    Senior Mitglied
    Registriert seit
    Oct 2013
    Beiträge
    202
    Danke / Gefällt mir
    Vielleicht aus irgendeinem Grund ins "Anpassen"-Menü von Firefox gerutscht.

  3. #3
    Merlin
    Gast
    Hallo,

    da würde ich auch erstmal nachschauen. Benutzt du die 32-bit oder 64-bit Version von Firefox und welche Firefox Version?

  4. #4
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    war bei mir auch so. Hatte zwar die neue Version (10.3.2.124) von AOS, aber der grüne Kringel war verschwunden. Habe Avast jetzt neu installiert, nun habe ich wieder die alte Version (10.0.2502) von AOS die wieder die Meldung wegen der Verifizierung hat.

    TerraX

  5. #5
    Senior Mitglied
    Registriert seit
    Oct 2013
    Beiträge
    202
    Danke / Gefällt mir
    Ich habe diese Version. Ohne Probleme. AOS.jpg

  6. #6
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    AOS-Update durchgeführt. Jetzt habe ich 10.1.0.170, aber leider immer noch die Meldung wegen der Verifizierung.

    TerraX

  7. #7
    Neuzugang
    Registriert seit
    Nov 2015
    Ort
    Hamburg
    Beiträge
    4
    Danke / Gefällt mir
    Hallo,

    auch im "Anpassen"-Menu ist das Symbol nicht vorhanden (Firefoxversion 42.0, 32 bit).

  8. #8
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    welche Version wird unter Add-ons angezeigt? Versuch mal eine Neuinstallation von Avast.
    Laptop meiner Tochter gerade aktualisiert, da passt alles...Symbol und die neueste Version vorhanden.

    TerraX

  9. #9
    Neuzugang
    Registriert seit
    Nov 2015
    Ort
    Hamburg
    Beiträge
    4
    Danke / Gefällt mir
    Hallo,

    Neuinstallation des gesamten Systems brachte keine Änderung.
    Avast Online Security 10.3.3.13

  10. #10
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    die Version habe ich jetzt auch, aber leider fehlt jetzt das Symbol.
    Das ist ja zum Mäuse melken.
    Werde am Wochenende nochmal eine Neuinstallation versuchen.

    TerraX

    Edit: Hab jetzt doch Avast nochmal neu installiert. Endergebnis: AOS Version 10.1.0.170 und kein Symbol. Hab jetzt x mal neu installiert...jetzt gebe ich auf.
    Geändert von TerraX (05.11.15 um 23:41 Uhr)

Ähnliche Themen

  1. Gelöst Avast Online Security 10.2.0.187 (Add-On für Firefox)
    Von Erich im Forum Avast 2015
    Antworten: 4
    Letzter Beitrag: 15.07.15, 00:03
  2. Gelöst Avast Online Security Erweiterung für Firefox
    Von OOmatrixOO im Forum Avast 2014
    Antworten: 45
    Letzter Beitrag: 24.03.14, 16:20
  3. Gelöst avast! Free for Mac Status wird nicht angezeigt / Keine Signaturupdates mehr
    Von fishb0t im Forum Avast Security für Mac
    Antworten: 47
    Letzter Beitrag: 06.05.12, 11:59
  4. Gelöst PC wird in my.avast nicht angezeigt
    Von avastuser74 im Forum Avast 7.x
    Antworten: 4
    Letzter Beitrag: 10.03.12, 15:34
  5. Geschlossen Benutzerinterface wird nicht angezeigt
    Von superbmario im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 15.11.09, 19:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •