Ergebnis 1 bis 4 von 4

Thema: Antispam funktioniert nicht mehr in Outlook 2016!

  1. #1
    Junior Mitglied Avatar von Schmiedi
    Registriert seit
    Feb 2012
    Beiträge
    31
    Danke / Gefällt mir

    Antispam funktioniert nicht mehr in Outlook 2016!

    Hallo,

    hab Office 2016 installiert und seitdem funktioniert in Outlook 2016 das Antispam nicht mehr. Die in der Blacklist gespeicherten Mail-Adressen werden zwar mit dem Betreff ***SPAM*** gekennzeichnet, aber nicht mehr automatisch in den Junk_E_Mail Ordner in Outlook verschoben! Außerdem ist die Anti-Spam Leiste nicht mehr vorhanden! In Outlook 2013 hat alles bestens funktioniert!
    Gruß, da Schmiedi


  2. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.214
    Danke / Gefällt mir
    Hallo,

    die derzeitige Version der Avast AntiSpam Erweiterung für Outlook ist noch nicht mit Outlook 2016 kompatibel. Das Problem soll mit Avast 2016 behoben werden. Die Beta Phase für Avast 2016 soll in Kürze beginnen.
    Aktuelles Avast Release: Version Avast 19.5.2378 verfügbar!

  3. Danke Schmiedi hat sich für diesen Beitrag bedankt
  4. #3
    Junior Mitglied Avatar von Schmiedi
    Registriert seit
    Feb 2012
    Beiträge
    31
    Danke / Gefällt mir
    Hallo Adama,

    vielen Dank für die rasche Antwort ...dann warte ich mal auf die Beta 2016!
    Gruß, da Schmiedi


  5. #4
    Globaler Moderator Avatar von Tomba
    Registriert seit
    Feb 2012
    Ort
    Öhringen (Baden-Württemberg)
    Beiträge
    1.337
    Danke / Gefällt mir
    hallo,

    danke für deine Rückmeldung. Melde Dich dann im Bereich Avast 2016 wieder wenn die Beta Version veröffentlicht wurde und das Problem immer noch besteht.

    Damit schliesse ich hier mal als "Gelöst".
    Gruß : Tomba

    Win 10 Pro 1809 64 Bit - Avast Premier 19.5.2378 - Malwarebytes Free - Firefox Quantum 67.0.4

Ähnliche Themen

  1. Gelöst Antispam Erweiterung funktioniert nicht mehr in Outlook 2016!
    Von Schmiedi im Forum Avast 17.x
    Antworten: 3
    Letzter Beitrag: 21.03.17, 19:19
  2. Antworten: 18
    Letzter Beitrag: 02.12.15, 20:44
  3. Geschlossen AntiSpam Plugin verlangsamt Outlook 2010
    Von Auggie im Forum Avast 7.x
    Antworten: 5
    Letzter Beitrag: 26.02.12, 15:39
  4. Gelöst O&O Defrag funktioniert nicht mehr.
    Von byrd im Forum Avast 6.x
    Antworten: 6
    Letzter Beitrag: 17.10.11, 17:45
  5. Antworten: 10
    Letzter Beitrag: 29.11.10, 08:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •