Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30

Thema: Avast blockiert Website

  1. #21
    Neuzugang
    Registriert seit
    Sep 2015
    Ort
    Ludwigshafen
    Beiträge
    12
    Danke / Gefällt mir
    Ja klar, wenn ich einzelne Teile in avas! deaktiviere, wird es wohl bei einem komplettem ausschalten gar nichts mehr machen, und denn läuft auch alles... was eine Frage ?!

  2. #22
    Merlin
    Gast
    Hallo,

    die Frage kommt nicht von ungefähr, da Avast neben dem eigentlichen Dienst noch Treiber installiert. Trotzdem ist hier etwas durcheinander gekommen. Bei dir funktionierte das Deaktivieren der Prüfung von SSL-Verbindungen ja, wenn ich das jetzt richtig verstanden habe (bei einem anderen Nutzer nicht).

    Du könntest auch mal schauen, ob sich Zertifikate von Avast im Zertifikatsspeicher von Firefox befinden. Dann diese einfach mal löschen und den Rechner neu starten. Dann müssten die Zertifikate von Avast automatisch neu dort eingefügt werden.

    Hast du noch weitere Sicherheitssoftware installiert?

  3. Danke TerraX, Reiner.LU hat sich für diesen Beitrag bedankt
  4. #23
    Neuzugang
    Registriert seit
    Sep 2015
    Ort
    Ludwigshafen
    Beiträge
    12
    Danke / Gefällt mir
    Dann diese einfach mal löschen und den Rechner neu starten.
    Ich glaube da sind von avast! gar keine Zertifikate drinnen ?!

    Zertifikate.jpg

    Danach weiter unten kommen nur noch Zertifikate mit dem Datum der Installation von WIN7. Mit dem Namen avast! o.Ä. finde ich da nichts!

    Reiner

    Edit:
    Andere Sicherheitssoftware habe ich nicht drauf ....
    Geändert von Reiner.LU (17.09.15 um 12:21 Uhr) Grund: ... hatte mich blöd ausgedrückt.

  5. #24
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    nicht auf den Reiter "Server" gehen, sondern auf "Zertifizierungsstellen".

    TerraX

  6. Danke Reiner.LU hat sich für diesen Beitrag bedankt
  7. #25
    Neuzugang
    Registriert seit
    Sep 2015
    Ort
    Ludwigshafen
    Beiträge
    12
    Danke / Gefällt mir
    Habe ich gefunden, jetzt gelöscht, fahre den PC mal runter, dann mal schauen ...

    Reiner

  8. #26
    Neuzugang
    Registriert seit
    Sep 2015
    Ort
    Ludwigshafen
    Beiträge
    12
    Danke / Gefällt mir
    Nach dem löschen und wieder hochfahren ist das selbe avast! Zertifikat wieder da aber im Bezug auf die mit HTTPS Prüfung keine Veränderung ...

    Reiner


  9. #27
    Merlin
    Gast
    Hallo,

    heute ist auch die finale Version des neuen Updates Avast 2015 R4 erschienen: http://forum.avadas.de/threads/7223-...5-10-4-2233-R4

  10. #28
    Neuzugang
    Registriert seit
    Sep 2015
    Ort
    Ludwigshafen
    Beiträge
    12
    Danke / Gefällt mir
    Sorry hatte ich vergesse zu schreiben:

    Mit dem einspielen der neuen Programmversion 10.4.2233 in avast! Free am 18.09.15 hat sich da das Problem bei mir erledigt, also hier "gelöst"!
    Danke für eure Hilfe, auch wenn ich mich da mal zwischendurch ein bisschen blöd ausgedrückt habe ...

    Reiner

  11. #29
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    danke für deine Rückmeldung.

    @Antonio_Scheff
    Wie schaut es mit der neuen Version bei dir aus?

    TerraX

  12. Danke Reiner.LU, - hat sich für diesen Beitrag bedankt
  13. #30
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    da keine Rückmeldung mehr kam, schliesse ich das Thema als "Gelöst".

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 02.06.14, 18:28
  2. Geschlossen Bösartige Website Blockiert - Trotzdem erlauben
    Von Deathhunter im Forum Virenmeldungen
    Antworten: 7
    Letzter Beitrag: 07.07.12, 09:24
  3. Antworten: 8
    Letzter Beitrag: 26.12.11, 12:10
  4. Gelöst avast! hat den Zugriff auf infizierte Website blockiert
    Von daniel0602 im Forum Virenmeldungen
    Antworten: 4
    Letzter Beitrag: 05.10.11, 13:18
  5. Geschlossen Bösartige Website Blockiert [ svchost.exe]
    Von amazing im Forum Virenmeldungen
    Antworten: 20
    Letzter Beitrag: 23.11.10, 18:22

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •