Danke Danke:  0
Ergebnis 1 bis 3 von 3

Thema: Kein Internet in Verbindung mit VPN Dienst ZenMate

  1. #1
    Neuzugang
    Registriert seit
    Apr 2015
    Beiträge
    3
    Danke / Gefällt mir

    Kein Internet in Verbindung mit VPN Dienst ZenMate

    Hallo,

    ich habe parallel den VPN (Proxy) Dienst ZenMate installiert. Ich habe dann allerdings keine Internetverbindung mehr solange ich im Web-Modul den Service "Geschütze Verbindungen prüfen" einschalte. Dann steht in der Statusleiste permanent warten auf ....de-Tunnel

    Schalte ich die Funktion aus, kommt eine Verbindung zustande.

    Bildschirmfoto 2015-04-23 um 20.40.27.jpg

    Aus Sicherheitsgründen würde ich natürlich auch gerne gesicherte Verbindungen auf Viren überprüfen.

    Irgendeine Idee, woran es liegen könnte? Mit dem Proxy-Dienst "Hola" Funktioniert es übrigens.

    Vielen Dank im Voraus.

    Gruß
    Ulf Kottig

  2. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.586
    Danke / Gefällt mir
    Hallo,

    vermutlich benutzt die ZenMate Erweiterung ein eigenes SSL Zertifikat statt des Windows Zertifikatsspeichers und ist daher nicht mit dem Web-Schutz Modul kompatibel. Du könntest eventuell den VPN Server in die Liste der ausgenommenen Server aufnehmen.
    Aktuelles Avast Release: Version Avast 18.1.2326 verfügbar!

  3. #3
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.586
    Danke / Gefällt mir
    Hallo,

    da keine Rückmeldung mehr zu dem Problem mit Avast Mac Security und ZenMate mehr kam, schliesse ich das Thema. Wenn noch Bedarf besteht, bitte eine PN an die Moderatoren.
    Aktuelles Avast Release: Version Avast 18.1.2326 verfügbar!

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 11.05.11, 17:40
  2. Gelöst nach systemstart kein internet
    Von fleisher im Forum Avast 6.x
    Antworten: 4
    Letzter Beitrag: 27.03.11, 17:42
  3. Gelöst Kein Internet mit Web-Schutz
    Von wobs im Forum Avast 5.x
    Antworten: 9
    Letzter Beitrag: 06.06.10, 14:35
  4. Geschlossen kein Internet mit Web-Schutz
    Von Xeiron im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 19.08.09, 20:45
  5. Geschlossen Keine internet verbindung mehr
    Von Seby im Forum Avast 4.x
    Antworten: 7
    Letzter Beitrag: 22.04.08, 13:28

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •