Ergebnis 1 bis 8 von 8

Thema: Fehlalarm beim Kopieren, Scan OK.

  1. #1
    logo
    Gast

    Fehlalarm beim Kopieren, Scan OK.

    Hallo,

    in letzter Zeit nervt Avast mit Fehlalarmen beim Kopieren. www.virustotal.com findet nichts, die Datei ist clean. Wie kann man das beheben? Selbst das Melden des Fehlalarms bringt nichts, es wird seit Wochen offensichtlich komplett ignoriert. Was besonders nervt ist, daß der Zeitstempel verloren geht, wenn man die Datei aus dem Container wieder extrahiert, im Container aber das korrekte Datum angezeigt wird. Offensichtlich weiß die linke Hand nicht was die rechte tut, völlig konfus!

  2. #2
    Power Mitglied
    Registriert seit
    Aug 2008
    Beiträge
    1.575
    Danke / Gefällt mir
    Hier kannst Du die Datei die mit einem Fehl-Alarm verbunden ist einsenden.

    http://www.avast.com/de-de/contact-u...ect=VIRUS-FILE

  3. #3
    Merlin
    Gast
    Hallo,

    kannst du mal eine Meldung als Beispiel hier anhängen?

  4. #4
    logo
    Gast
    Hallo,

    das habe ich auch schon getan, aber der Fehlalarm beim Kopieren bleibt. Ich habe die Datei auch auf https://www.virustotal.com getestet, definitiv sauber!

  5. #5
    logo
    Gast
    Hallo,

    ich bekomme jede Meldung per Mail. Das sieht dann (von heute) so aus:

    Avast [XXXX]: Die Datei "I:\Meine Projekte\DynDnsSvc\Release\DynDnsSvc.exe" ist mit "Win32:Evo-gen [Susp]" Virus infiziert.
    "Dateisystem-Schutz" Aufgabe verwendet
    Version der aktuellen VPS-Datei ist 150102-0, 02.01.2015

    total nervig, die Datei ist OK!

  6. #6
    Power Mitglied
    Registriert seit
    Aug 2008
    Beiträge
    1.575
    Danke / Gefällt mir
    Gehe mal nach dieser Beschreibung vor:

    http://forum.avadas.de/threads/2222-...ll=1#post17356

  7. Danke -, TerraX hat sich für diesen Beitrag bedankt
  8. #7
    Merlin
    Gast
    Hallo,

    das würde ich auch empfehlen. Zusätzlich aber beachten, dass bei einem Kopiervorgang Quelle und Ziel zu den Ausnahmen hinzugefügt werden muss.

  9. #8
    Merlin
    Gast
    Hallo,

    da keine Rückmeldung mehr zu dem Fehlalarm von Avast 2015 beim Kopieren mehr kam, schliesse ich das Thema. Wenn noch Bedarf besteht, bitte eine PN an die Moderatoren.

Ähnliche Themen

  1. Geschlossen Thunderbird, IMAP, Fehler beim Kopieren
    Von Nordic im Forum Avast 6.x
    Antworten: 18
    Letzter Beitrag: 17.12.11, 18:47
  2. Antworten: 10
    Letzter Beitrag: 28.04.11, 11:08
  3. Geschlossen Blue Screens beim Scan
    Von LiKa im Forum Avast 4.x
    Antworten: 8
    Letzter Beitrag: 11.01.10, 08:44
  4. Geschlossen Pünktchen beim Boottime-Scan
    Von timo-gt im Forum Avast 4.x
    Antworten: 6
    Letzter Beitrag: 26.02.09, 19:32
  5. Geschlossen Fehlermeldung beim Scan!!!
    Von TheGamer69 im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 06.05.08, 12:55

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •