Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 31

Thema: Avast 2015 Tray-Icon dreht sich permanent

  1. #1
    Junior Mitglied
    Registriert seit
    Nov 2014
    Ort
    München
    Beiträge
    37
    Danke / Gefällt mir

    Avast 2015 Tray-Icon dreht sich permanent

    Hallo Community,

    soeben automatisches Update problemlos auf 2015 gelaufen. Das Icon in der Taskleiste dreht sich aber permanent, als würde Avast ständig etwas scannen. CPU Verbrauch ca 4%.

    In der Tat, nachdem ich im File shield "Scan programs when executing" disabled habe, ist Ruhe und CPU Verbrauch 0.

    Interessant: Trotzdem rührt sich das Icon beim Start der Programme.

    Problem bekannt?

    Vielen Dank!

  2. #2
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    bitte mal eine saubere Neuinstallation durchführen.
    http://forum.avadas.de/threads/2222-...ll=1#post17355

    Willkommen im Forum
    TerraX

  3. Danke - hat sich für diesen Beitrag bedankt
  4. #3
    Junior Mitglied
    Registriert seit
    Nov 2014
    Ort
    München
    Beiträge
    37
    Danke / Gefällt mir
    Vielen Dank!

  5. #4
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    gern geschehen.
    Hast du schon eine Neuinstallation durchgeführt und funktioniert es jetzt?

    TerraX

  6. #5
    Junior Mitglied
    Registriert seit
    Nov 2014
    Ort
    München
    Beiträge
    37
    Danke / Gefällt mir
    Hallo TerraX, danke für das Interesse am Ergebnis. Leider keins. Ordnungsgemäß de- und wieder installiert, das Icon dreht ständig.

    Interessant aber folgendes. Auch beim ausgeschaltetem File Shield (um eben die Icon ruhig zu kriegen) scheint sich Avast zu rühren, wenn man eine File öffnet. Eigentlich so wie man es kennt, als würde er die File scannen.

    Ich habe ursprünglich nichts anderes gemacht, ausser das neue Update von 2014 gefahren. Dazu folgende Bitte - gibt es irgendwo noch eine 2014 Version? Ich würde gerne feststellen, ob irgendwas in meinem XP dazwischen funkt.

    Danke vielmals,
    Neven

  7. #6
    Power Mitglied
    Registriert seit
    Aug 2008
    Beiträge
    1.575
    Danke / Gefällt mir
    Hallo Cegnm

    Hier der Link für die alten Avast Versionen:
    http://www.oldapps.com/avast_antivirus.php

  8. #7
    Senior Mitglied
    Registriert seit
    Mar 2011
    Beiträge
    475
    Danke / Gefällt mir
    Ich würde empfehlen als erste Maßnahme einen Komplett-Check mit Emsisoft Emergency Kit durchzuführen,um zu sehen,ob dein XP nicht infiziert ist,aufgrund deiner geschilderten Symptome.
    Das Emsisoft-Kit ist als zweite Meinung hervorragend und muss nicht installiert werden.

    http://www.emsisoft.de/de/software/eek/

    Hast du auf deinem System noch andere relevante Schutz-Software installiert?
    Geändert von Microstoff (10.11.14 um 16:53 Uhr)

  9. #8
    Power Mitglied
    Registriert seit
    Aug 2008
    Beiträge
    1.575
    Danke / Gefällt mir
    Habe noch einen Link für die alte Avast Version:

    http://filepony.de/download-avast_antivirus/

  10. #9
    Junior Mitglied
    Registriert seit
    Nov 2014
    Ort
    München
    Beiträge
    37
    Danke / Gefällt mir
    An alle von euch, die sich Gedanken machen:

    Es ist einer meiner Rechner (Gott sei Dank nicht der Haipt-PC), der monatelang nicht im Betrieb war und lief perfekt und stabil mit Avast 2014. Eine Infektion halte ich für ausgeschlossen.

    Das einzige was mir einfällt als ich ihn gestern in Betrieb nahm ist, daß ich zuerst das XP Service Pack 3 installiert habe im Hinblick auf die weitere Nutzung. Dies aber noch ohne Internetverbindung. Sobald Internet stand, das erste was kam war die Avast Update Ankündigung, der ich sofort gefolgt bin. Das Resultat ist bekannt...

    Bevor ich eventuell andere Maßnahmen treffe, versuche ich mit. 2014, die an beiden anderen Rechner immer noch installiert ist.

    Werde berichten, vielleicht hilft es dem einen oder dem anderen.

    Jedenfalls ganz herzlichen Dank!

  11. #10
    Senior Mitglied
    Registriert seit
    Mar 2011
    Beiträge
    475
    Danke / Gefällt mir
    Es ist einer meiner Rechner (Gott sei Dank nicht der Haipt-PC), der monatelang nicht im Betrieb war und lief perfekt und stabil mit Avast 2014. Eine Infektion halte ich für ausgeschlossen.

    Das einzige was mir einfällt als ich ihn gestern in Betrieb nahm ist, daß ich zuerst das XP Service Pack 3 installiert habe im Hinblick auf die weitere Nutzung. Dies aber noch ohne Internetverbindung. Sobald Internet stand, das erste was kam war die Avast Update Ankündigung, der ich sofort gefolgt bin. Das Resultat ist bekannt...
    Ach so,ich dachte das wäre dein Haupt-Rechner.Gut dann entfällt natürlich meine vorgeschlagene Maßnahme.

Ähnliche Themen

  1. Gelöst avast! 7 Tray Icon dreht sich ständig
    Von bertsesam im Forum Avast 7.x
    Antworten: 12
    Letzter Beitrag: 03.03.12, 09:50
  2. Gelöst avast! 7 Symbol in der Taskleiste dreht sich nicht bei Prüfung
    Von sven71cb im Forum Avast 7.x
    Antworten: 11
    Letzter Beitrag: 23.02.12, 11:58
  3. Antworten: 4
    Letzter Beitrag: 15.09.11, 19:33
  4. Gelöst avast 5.0.545 - tray icon jetzt rot ??
    Von giotto im Forum Avast 5.x
    Antworten: 2
    Letzter Beitrag: 09.06.10, 18:21
  5. Geschlossen Tray Icon fehlt
    Von alsniper im Forum Avast 4.x
    Antworten: 9
    Letzter Beitrag: 02.08.08, 20:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •