Ergebnis 1 bis 7 von 7

Thema: Kein Internet mehr nach GrimeFighter-Einsatz

  1. #1
    Neuzugang
    Registriert seit
    Oct 2014
    Beiträge
    2
    Danke / Gefällt mir

    Kein Internet mehr nach GrimeFighter-Einsatz

    Nachdem avast mir mehrmals angekündigt hatte, das mein Notebook zu langsam ist, habe ich den grime fighter gekauft.
    Zuerst lief auch alles ganz normal, wie echter beschrieben wird.
    Dann konnte keine internetverbindung hergestellt werden. Alsohabe ich das Programm geschlossen und nun habe ich absolut keine Verbindung mehr ins Internet.
    Er findet noch nicht mal mehr unseren WLAN Router nichts mehr da!
    Habt ihr einen Tipp für mich was ich nun machen kann.
    Ich habe versucht den Router wieder mit Kennwort neu einzugeben aber auch das klappt nicht.
    Nun habe ich allerdings gibt auch keine Ahnung von solchen Dingen, ich dachte es wäre kein Problem das Programm zu installieren, aber nun geht nichts mehr.

    Vielen Dank und ich hoffe es kann mir jemand weiterhelfen.

    L. G.
    Tina

  2. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.715
    Danke / Gefällt mir
    Hallo,

    du könntest mal prüfen, ob deine Netzwerkkarte noch richtig installiert ist. Schau mal in der Systemsteuerung in den Geräte-Manager von Windows und prüfe, ob dort Warnungen vorhanden sind (gelbes Warnzeichen an den betroffenen Geräten).
    Aktuelles Avast Release: Version Avast 18.4.2338 verfügbar!

  3. #3
    Senior Mitglied
    Registriert seit
    Oct 2013
    Beiträge
    202
    Danke / Gefällt mir
    Diese Tools haben doch alle eine Funktion, die es erlaubt vorgenommene Änderungen wieder rückgängig zu machen. Grim Fighter habe ich nicht, aber ich würde mal nach "Rescue-Center; Systemschutz / Wiederherstellung suchen.

  4. #4
    Daily Planet
    Registriert seit
    Aug 2008
    Beiträge
    1.526
    Danke / Gefällt mir
    Auch ich benütze den Grim Fighter nicht. Ich an Deiner Stelle würde mal das Windows auf einen früheren Zeitpunkt zurückstellen und schauen ob es wieder funktioniert!
    Brain.exe die Rundumlösung für viele PC-Probleme : http://brain.yubb.de/

  5. #5
    Neuzugang
    Registriert seit
    Oct 2014
    Beiträge
    2
    Danke / Gefällt mir
    Vielen Dank für eure Antworten.
    Mein Sohn war heute da und hat es gerichtet.
    Allerdings habe ich den grime fighter nun nicht mehr neu installiert.
    Mit einer System Wiederherstellung zu einem früheren Zeitpunkt hat es nicht geklappt.ich habe allerdings keine Ahnung was er nun genau gemacht hat.
    Nun komme ich zumindest wieder ins Internet nur ist mein Laptop genau so langsam wie vorher.
    So wie ich das nun gelesen habe kann man das Programm nicht mit WLAN durchführen. Ist das so richtig?
    War das mein Fehler?
    L. G.
    Tina

  6. #6
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.269
    Danke / Gefällt mir
    Hallo,

    schön das du wieder ins Netz kommst. Kannst du mal in den Taskmanager schauen, welches Programm dich da so einbremst?
    Achja, da du GrimeFighter gekauft hast...vielleicht kannst du ja dein Geld zurück verlangen...Nachfragen kostet nichts.
    Da GrimeFighter auch die WLAN-Verbindungen überprüft, vermute ich ,warum auch immer die I-Netverbindung abgeschossen wurde.
    Da dein Laptop so langsam ist...du könntest mal auch ein Log von HijackThis erstellen und an deinen nächsten Beitrag anhängen, vielleicht können wir was erkennen.
    HijackThis: http://sicher-ins-netz.info/analyse/hjt.html

    TerraX
    AVAST Premier / MBAM Free / Firefox ESR 52.8 [NS/uBO] / Thunderbird 52.8

  7. Danke Merlin hat sich für diesen Beitrag bedankt
  8. #7
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.715
    Danke / Gefällt mir
    Hallo,

    da keine Rückmeldung mehr kam, schliesse ich das Thema. Wenn noch Bedarf besteht, bitte eine PN an die Moderatoren.
    Aktuelles Avast Release: Version Avast 18.4.2338 verfügbar!

Ähnliche Themen

  1. Geschlossen Nach Deinstallation von Avast kein Internet mehr?!
    Von Macreme im Forum Avast 2014
    Antworten: 25
    Letzter Beitrag: 12.05.14, 00:55
  2. Antworten: 2
    Letzter Beitrag: 24.10.13, 12:56
  3. Gelöst nach systemstart kein internet
    Von fleisher im Forum Avast 6.x
    Antworten: 4
    Letzter Beitrag: 27.03.11, 16:42
  4. Geschlossen Kein XP mehr nach Programmupdate
    Von anwb im Forum Avast 5.x
    Antworten: 20
    Letzter Beitrag: 03.01.11, 09:05
  5. Geschlossen Kein Internet nach installation von AIS5
    Von overdriver im Forum Avast 5.x
    Antworten: 10
    Letzter Beitrag: 09.05.10, 19:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •