Ergebnis 1 bis 5 von 5

Thema: Setup is already running bei der Installation von Avast 2015

  1. #1
    Vollständiges Mitglied Avatar von Top Secret
    Registriert seit
    Jul 2011
    Beiträge
    113
    Danke / Gefällt mir

    Setup is already running bei der Installation von Avast 2015

    Hallo,

    habe auf dem Rechner meines Sohnes avast neu installiert. (2014.9.0.2021)
    Aber jetzt funktioniert gar nichts mehr.

    Weder kann ich updaten noch registrieren und auch nicht deinstallieren.

    Bekomme immer die Meldung "Setup is already runing"
    Was kann ich nun tun?

  2. #2
    Senior Mitglied
    Registriert seit
    Aug 2012
    Beiträge
    213
    Danke / Gefällt mir
    Hallo,

    verwende das avast! Uninstall Utility: http://www.avast.com/de-de/uninstall-utility

    Gruß

  3. Danke Merlin, Top Secret hat sich für diesen Beitrag bedankt
  4. #3
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.829
    Danke / Gefällt mir
    Hallo,

    ich würde empfehlen, es im abgesicherten Modus von Windows auszuführen.
    Aktuelles Avast Release: Version Avast 18.5.2342 verfügbar!

  5. Danke Top Secret hat sich für diesen Beitrag bedankt
  6. #4
    Vollständiges Mitglied Avatar von Top Secret
    Registriert seit
    Jul 2011
    Beiträge
    113
    Danke / Gefällt mir
    Hallo,
    ich habe es nach ausschalten des Selbstschutzes erstmal deinstallieren können,
    bevor ich euren Tipp mit dem Uninstall Tool gelesen habe.

    Trotzdem Danke.
    Ich meld mich nochmal, wenn ich weitere Probleme habe.

  7. #5
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.829
    Danke / Gefällt mir
    Hallo,

    danke für die Rückmeldung, dann schliesse ich das Thema als "Gelöst".
    Aktuelles Avast Release: Version Avast 18.5.2342 verfügbar!

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 26.10.15, 15:16
  2. Antworten: 4
    Letzter Beitrag: 11.10.14, 06:17
  3. Gelöst Frage zu bestimmter Datei im Avast Setup Ordner
    Von Regor im Forum Avast 2014
    Antworten: 4
    Letzter Beitrag: 24.11.13, 22:36
  4. Gelöst avast! Setup fatal Error
    Von Freeze1337 im Forum Avast 8.x
    Antworten: 13
    Letzter Beitrag: 14.03.13, 19:19
  5. Geschlossen Avast.setup - Fehler in Anwendung
    Von furlan im Forum Avast 4.x
    Antworten: 5
    Letzter Beitrag: 15.02.09, 20:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •