Ergebnis 1 bis 4 von 4

Thema: Update auf avast! 2014 9.0.2018 geht Browser sehr langsam bis gar nicht mehr

  1. #1
    Neuzugang
    Registriert seit
    Apr 2014
    Beiträge
    2
    Danke / Gefällt mir

    Update auf avast! 2014 9.0.2018 geht Browser sehr langsam bis gar nicht mehr

    Hallo Zusammen,
    habe seit Update auf avast! 2014 9.0.2018 folgendes Phänomen, dass der Browser sehr langsam bis gar nicht mehr geht (sowohl Firefox 28.0 als auch IE 10). Wenn ich den WEB-Schutz deaktiviere, verhält sich der Browser wieder normal.
    Betriebssystem XP (SP3, sowie aktuellstem Pattern-Stand).
    Hat irgendjemand eine Idee, wie ich mit normalen Schutz wieder normal surfen kann?
    Einstellungen?
    Danke schon mal für die kreativen Antworten.

  2. #2
    Daily Planet
    Registriert seit
    Aug 2008
    Beiträge
    1.560
    Danke / Gefällt mir
    Willkommen im Forum

    Probiere mal Avast mit dem Uninstall Tool deinstallieren, danach Avast neu zu installieren. Bitte im abgesicherten Modus das Tool brauchen.

    Uninstall Tool: http://files.avast.com/iavs9x/avastclear.exe

    Free: http://files.avast.com/iavs9x/avast_...irus_setup.exe

  3. Danke Oabegga hat sich für diesen Beitrag bedankt
  4. #3
    Neuzugang
    Registriert seit
    Apr 2014
    Beiträge
    2
    Danke / Gefällt mir
    SUPER jetzt geht es wieder so, wie ich mir das vorstelle!!!
    BESTEN DANK!

    Kleine Anmerkung noch: LINK für AVAST Setup hat nicht funktioniert ... habe es mir dann über AVAST Seite selbst geholt.
    Geändert von Oabegga (25.04.14 um 17:42 Uhr)

  5. #4
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.379
    Danke / Gefällt mir
    Hallo,

    danke für deine Rückmeldung, dann schliesse ich das Thema als "Gelöst".
    WIN 7 64bit / AVAST Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

Ähnliche Themen

  1. Geschlossen Avast 17.3.2289 sehr langsam
    Von Dr.Verdi im Forum Avast 17.x
    Antworten: 3
    Letzter Beitrag: 29.03.17, 22:52
  2. Gelöst avast! 2014.9.0.2018 Browser Cleanup
    Von Dr.Verdi im Forum Avast 2014
    Antworten: 7
    Letzter Beitrag: 07.05.14, 18:24
  3. Gelöst Mein System ist mit avast sehr langsam
    Von Xanthor im Forum Avast 2014
    Antworten: 20
    Letzter Beitrag: 23.01.14, 13:42
  4. Geschlossen jfritz geht mit avast 2014 nicht mehr ?
    Von uffi im Forum Avast 2014
    Antworten: 3
    Letzter Beitrag: 29.10.13, 14:40
  5. Geschlossen Rechner sehr langsam nach avast!-Update
    Von claus67 im Forum Avast 4.x
    Antworten: 2
    Letzter Beitrag: 09.08.07, 12:49

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •