Seite 7 von 7 ErsteErste ... 567
Ergebnis 61 bis 70 von 70

Thema: SSL Fehlermeldung nach Standby

  1. #61
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.337
    Danke / Gefällt mir
    Hallo,

    da keine weitere Rückmeldung mehr kam, schliesse ich das Thema. Wenn noch Bedarf besteht, bitte eine PN an die Moderatoren.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  2. #62
    Neuzugang
    Registriert seit
    Apr 2014
    Ort
    Huntsville, AL
    Beiträge
    2
    Danke / Gefällt mir

    SSL Fehlermeldung nach Standby

    Hallo,

    derzeit war ich Avast Premier am testen (welches ich mir eventuell zulegen möchte).
    Leider bringt mir Avast folgende Fehlermeldung:

    2014-04-21 18_46_09-avast! Informationen.png

    Ich hatt gelesen das dieser Fehler wohl schon einmal im letzten Jahr aufgetreten ist und wohl mit der "neuen" Version behoben sein sollte.

    Meine Frage nun wie bekomme ich den Fehler weg und hat dieser Einfluss auf die Virensuche?

    Danke und Gruß
    Hans

  3. #63
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.369
    Danke / Gefällt mir
    Hallo,

    welchen E-Mailclient verwendest du?

    Willkommen im Forum
    TerraX
    WIN 7 64bit / AVAST Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

  4. #64
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.337
    Danke / Gefällt mir
    Hallo,

    das Problem tritt immer noch sporadisch auf und wurde nicht explizit behoben.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  5. #65
    Neuzugang
    Registriert seit
    Apr 2014
    Ort
    Huntsville, AL
    Beiträge
    2
    Danke / Gefällt mir
    Hallo,

    erst mal danke für die Antwort.

    Benutze Thunderbird in der aktuellen Version V 24.4.0.

    Sorry das ich erst jetzt antworte hatte vergessen auf Benachrichtigung umzustellen.

    Gruß
    Hans

  6. #66
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.337
    Danke / Gefällt mir
    Hallo,

    wie gesagt, das Problem ist bekannt, konnte aber noch nicht behoben werden.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  7. #67
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.337
    Danke / Gefällt mir
    Hallo,

    ich habe die Themen mal zusammengeführt und mit einem Entwickler darüber gesprochen. Offensichtlich handelt es sich um einen Fehlalarm, der sich leider nicht wirklich vermeiden lässt. Daher wird der Hinweis einfach mit einem der nächsten Updates entfernt.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  8. #68
    Neuzugang
    Registriert seit
    Mar 2011
    Beiträge
    15
    Danke / Gefällt mir
    Hallo,

    ich glaube nicht, dass es sich hierbei um einen Fehlalarm handelt. Ich habe ein ähnliches Problem gemeldet, siehe hier:

    http://forum.avadas.de/threads/6440-Kein-Mailversand-mit-Thunderbird-m%C3%B6glich


    Auch ich habe die hier erwähnte Meldung von Avast sporadisch bekommen. Kann allerdings kein Fehlalarm sein, denn Mailversand/-empfang funktioniert nur, wenn ich die Prüfung von SSL-Verbindungen deaktiviere (Einzelheiten in meinem o.g. Posting).

    Ich vermute dass mein und dieses Problem dieselbe Fehlerursache haben. Fehler lassen sich nicht beseitigen, in dem man die Fehlermeldung unterdrückt!

    Gruß
    Johann

  9. #69
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.337
    Danke / Gefällt mir
    Hallo,

    Zitat Zitat von Jogi Beitrag anzeigen
    Kann allerdings kein Fehlalarm sein, denn Mailversand/-empfang funktioniert nur, wenn ich die Prüfung von SSL-Verbindungen deaktiviere (Einzelheiten in meinem o.g. Posting).
    bevor du solche Vermutungen in einem nicht von dir eröffneten Thema äusserst, lies dir das Thema bitte vorher durch. Bei den meisten Teilnehmern funktioniert der Mailversand, die Meldung erscheint aber trotzdem. Es handelt sich also nicht um das von dir genannte Problem.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  10. #70
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.337
    Danke / Gefällt mir
    Hallo,

    ich schliesse das Thema als "Gelöst". Nach Erkenntnissen der Entwicklung handelt es sich in den meisten Fällen um Fehlalarme (d.h. SSL Prüfung funktioniert korrekt, Meldung kommt aber trotzdem, u.a. nach dem Standby), die nicht wirklich zu vermeiden sind. Daher wird die Meldung in einem der kommenden Updates entfernt. Bis dahin bleibt nur die Möglichkeit die SSL Prüfung zu deaktivieren oder die Meldung "wegzuklicken".
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

Ähnliche Themen

  1. Geschlossen Fehlermeldung in Thunderbird nach dem Standby
    Von Raoul im Forum Avast 2014
    Antworten: 10
    Letzter Beitrag: 07.11.13, 19:06
  2. Geschlossen Eingeschränkte Konnektivität nach Wakeup aus dem Standby unter Vista
    Von JackBlack im Forum Avast 8.x
    Antworten: 4
    Letzter Beitrag: 08.04.13, 11:01
  3. Antworten: 17
    Letzter Beitrag: 12.12.12, 17:46
  4. Geschlossen Nach Installation Fehlermeldung
    Von plewi im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 17.06.08, 22:31
  5. Geschlossen Fehlermeldung nach Programmstart
    Von rana_esculenta im Forum Avast 4.x
    Antworten: 0
    Letzter Beitrag: 11.08.06, 18:38

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •