Danke Danke:  0
Ergebnis 1 bis 2 von 2

Thema: Avast 4.8 - Sony Vaio Laptop mit Vista bootet nicht mehr

  1. #1
    Neuzugang
    Registriert seit
    May 2008
    Beiträge
    1
    Danke / Gefällt mir

    Avast 4.8 - Sony Vaio Laptop mit Vista bootet nicht mehr

    Hallo,

    ich habe einen Laptop von Sony Vaio VGN-FZ21E mit Windows Vista Premium Home.

    Heut hab ich Avast 4.8 home installiert, dann gab es die Möglichkeit während dem booten den LAptop zu prüfen. Nach dem Neustart hat der Scanner alles durchsucht und ist dann bei 100% Plattensuche stehen geblieben. Mit ESC-Taste habe ich dann den Vorgang abgebrochen. Seit her bootet der Laptop nicht mehr? Nicht mal mehr das Biosbild bekomme ich zu sehen.

    Was kann ich tun?

    Danke.....Gruß

  2. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.752
    Danke / Gefällt mir

    Re: Avast 4.8 - Sony Vaio Laptop mit Vista bootet nicht mehr

    Hallo,

    das der Laptop nicht mehr bootet, noch nicht mal mehr BIOS(anzeige) mehr hergibt, scheint mit ein anderes Problem zu sein, das nicht von avast! verursacht worden ist. Zumindestens wäre es mir neu, maximal könnte höchstens Windows nicht mehr starten. Hier wird wohl nichts anderes übrig bleiben als den Laptop vom Verkäufer/Hersteller durchchecken zu lassen, da es sich mehr nach Hardwaredefekt anhört. Wenn der Laptop dann wieder startet, sollte es möglich sein beim Start von Windows (durch gedrückt halten der F8 Taste beim Starten) die letzte als funktionierend bekannte Konfiguration zu laden.
    Aktuelles Avast Release: Version Avast 18.4.2338 verfügbar!

Ähnliche Themen

  1. Gelöst Lizenz nicht mehr gültig nach Umbau Laptop
    Von Spiderman-21 im Forum Lizenzierung
    Antworten: 3
    Letzter Beitrag: 22.11.14, 14:43
  2. Geschlossen Nach avast! 2014 Installation bootet Windows 8.1 nicht mehr
    Von Grünfink im Forum Avast 2014
    Antworten: 29
    Letzter Beitrag: 09.12.13, 22:05
  3. Geschlossen Nach Installation von avast! bootet Win7 nicht mehr
    Von AranankA im Forum Avast 8.x
    Antworten: 4
    Letzter Beitrag: 30.09.13, 19:51
  4. Geschlossen Windows XP bootet nicht mehr nach Avast Installation.
    Von AlbMin im Forum Avast 6.x
    Antworten: 13
    Letzter Beitrag: 02.11.11, 20:36
  5. Geschlossen Avast meldet Virus, danach bootet Windows nicht mehr
    Von mtjl im Forum Virenmeldungen
    Antworten: 3
    Letzter Beitrag: 27.01.08, 12:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •