Danke Danke:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

Thema: Avast-Dienst lässt sich nach Installation und späterem Rechner-Neustart nicht mehr starten

  1. #1
    Neuzugang
    Registriert seit
    Jan 2014
    Beiträge
    9
    Danke / Gefällt mir

    Avast-Dienst lässt sich nach Installation und späterem Rechner-Neustart nicht mehr starten

    Hallo,

    versuche seit vorgestern auf einen Win7-Prof.-Rechner Avast-Pro zu installieren. Jedesmal läuft Avast nach der Installation gut, scannt die Platte, etc. und sagt, dass System ist geschützt. Allerdings tut Avast dies nach einem erneuten Hochfahren des Rechners nicht mehr (Avast-Dienst lässt sich nicht starten. Da das bei der Vorgängerversion (8) passierte, habe ich diese heute deinstalliert (über Programme - Avast => geht dann in die Avast-Deinstallationsroutine) und nach einem Neustart habe ich Avast 2014 draufgespielt. Hier passiert das gleiche. Er gibt mir jedoch noch einen Fehlercode 1067 an.
    Ich hoffe, mir kann jemand helfen.

    Vielen Dank - Manja.

  2. #2
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    bitte eine saubere Neuinstallation durchführen.
    http://forum.avadas.de/threads/2222-...ll=1#post17355

    Willokommen im Forum
    TerraX

  3. #3
    Neuzugang
    Registriert seit
    Jan 2014
    Beiträge
    9
    Danke / Gefällt mir
    Hat leider nichts gebracht. (Deinstall im Abgesicherten Modus)

  4. #4
    Senior Mitglied
    Registriert seit
    Mar 2011
    Beiträge
    475
    Danke / Gefällt mir
    Verwendest du noch andere Sicherheits-Programme wie zum Bleistift eine Firewall?

  5. #5
    Neuzugang
    Registriert seit
    Jan 2014
    Beiträge
    9
    Danke / Gefällt mir
    Habe eben alle Firewall-Einstellungen ausgeschaltet, danach auch den Rechner neu gestartet. Keine Änderungen. Wir sind mit dem Rechner außerdem in einer Domäne (das bin ich aber mit anderen Rechnern auch und da funktioniert Avast).
    Was bedeutet denn der Fehler 1067?

  6. #6
    Power Mitglied
    Registriert seit
    Aug 2008
    Beiträge
    1.575
    Danke / Gefällt mir
    Hast Du eine andere AV vor Avast auf dem Rechner installiert?

  7. #7
    Neuzugang
    Registriert seit
    Jan 2014
    Beiträge
    9
    Danke / Gefällt mir
    Nein, allerdings war der Rechner von HP aus "vorinstalliert". Spielt der Windows Defender eine Rolle? Der wollte sich immer wieder in den Vordergrund spielen. Irgendwann habe ich den ausgeschaltet - meine ich zumindest. Kann man den komplett deinstallieren? Habe keine Erfahrungen mit dem Defender.

  8. #8
    Merlin
    Gast
    Hallo,

    erstelle mal bitte mit dem Tool HiJackThis eine Log Datei und hänge diese hier an einen Beitrag an.

  9. #9
    Power Mitglied
    Registriert seit
    Feb 2013
    Ort
    Siegerland
    Beiträge
    1.353
    Danke / Gefällt mir
    Wenn der Rechner von HP aus vorinstalliert war ist es gut möglich das Noch Norton installiert ist oder war.

  10. Danke - hat sich für diesen Beitrag bedankt
  11. #10
    Merlin
    Gast
    Hallo,

    dann sollte das Removal Tool von Norton ausgeführt werden: https://support.norton.com/sp/de/de/...rProfile_de_de

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 17.01.14, 18:32
  2. Geschlossen Avast 7 lässt sich nach Installation nicht starten
    Von Foci im Forum Avast 7.x
    Antworten: 19
    Letzter Beitrag: 25.03.12, 16:40
  3. Antworten: 10
    Letzter Beitrag: 21.02.12, 18:20
  4. Antworten: 12
    Letzter Beitrag: 12.06.11, 16:38
  5. Geschlossen WINDOWS XP lässt sich nach avast installation nicht mehr starten!! Hilfe!!!
    Von HELFTMIRBITTE im Forum Avast 5.x
    Antworten: 28
    Letzter Beitrag: 26.12.10, 16:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •