Seite 1 von 9 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 86

Thema: Avast 2014

  1. #1
    Junior Mitglied Avatar von maja
    Registriert seit
    Jul 2013
    Ort
    holzminden
    Beiträge
    38
    Danke / Gefällt mir

    Avast 2014

    Nach dem Update auf 2014, habe ich kein Internet mehr. Es wird von Avast gespeert. Ich komme nur ins Internet wenn ich die Schutzsteuerung deaktiviere was muss ich machen um das wieder hinzubekommen. Oder gibt es ein anderes Programm wo die (Safezone)nicht mit drin ist , ich glaube das es daran liegen könnte. Ich kann mich schon ärgern, das ich die Avast Internet Security bis zum 29.08.2015 das Programm bezahlt habe.
    Hat jemand von Euch eine Rat ? Oder soll ich wieder die alte Version Avast_Internet_Security_Version.8.0.1489_Setup.exe aufspielen und dann keine Updates mehr zu lassen ? Den es lief vorher alles bestens

    Ich habe Microsoft Windows 7 Enterprise x64 SP1 drauf.

    mfg
    maja
    Geändert von maja (03.12.13 um 20:29 Uhr)

  2. #2
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.370
    Danke / Gefällt mir
    Hallo,

    bitte als ersten Schritt eine Neuinstallatin von avast! durchführen.
    Wie das funktioniert, ist hier beschrieben: http://forum.avadas.de/threads/2222-...ll=1#post17355

    Willkommen im Forum
    TerraX
    WIN 7 64bit / AVAST Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

  3. Danke Merlin hat sich für diesen Beitrag bedankt
  4. #3
    Junior Mitglied Avatar von maja
    Registriert seit
    Jul 2013
    Ort
    holzminden
    Beiträge
    38
    Danke / Gefällt mir
    Danke TerraX
    Deine Idee war Gold richtig nach dem löschen und dann neuinstallation , wird auch mein Internet nicht mehr gespeert

    Danke meine Frage hat sich damit erledigt.

  5. #4
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.339
    Danke / Gefällt mir
    Hallo,

    danke für die Rückmeldung, dann schliesse ich das Thema als "Gelöst".
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  6. Danke maja hat sich für diesen Beitrag bedankt
  7. #5
    Junior Mitglied Avatar von maja
    Registriert seit
    Jul 2013
    Ort
    holzminden
    Beiträge
    38
    Danke / Gefällt mir

    Avast 2014 (gelöst) geht schn wieder nicht !

    Hallo TerraX

    Leider muss ich mich schon wieder melden. Ab heute 5.12. ist wieder das gleiche Problem. In Hintergrund ist meine Lanverbindung aktiv .
    Aber Internet zugang wird wieder gespeert. Auch SafeZone kommt nicht ins Netz. Er zeigt mir an das ich keine Netzwerverbindung haben. Das ist schon wieder ärgerlich .
    Was soll ich nun machen? Wieder löschen und neu Installieren?
    mfg
    Maja

  8. #6
    Junior Mitglied Avatar von maja
    Registriert seit
    Jul 2013
    Ort
    holzminden
    Beiträge
    38
    Danke / Gefällt mir
    Beim 2. Rechner wo Win XP Sp3 drauf ist. Auch hier wurde Avast upgedatet auf 2014.9.02008. da habe ich keine Probleme mit dem Internet. Auch SafeZone ist da, glaube ich nicht installiert oder jedenfall sehe ich nichts davon.

  9. #7
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.339
    Danke / Gefällt mir
    Hallo,

    du könntest mal das neue Pre-release installieren: http://forum.avadas.de/threads/6071-...2014-R2-Beta-1

    Darin ist der Web-Schutz überarbeitet worden. Mit der SafeZone sollte das Problem nicht zusammenhängen.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  10. Danke maja hat sich für diesen Beitrag bedankt
  11. #8
    Junior Mitglied Avatar von maja
    Registriert seit
    Jul 2013
    Ort
    holzminden
    Beiträge
    38
    Danke / Gefällt mir
    Habe ich runter geladen! Danke
    Habe Avast wieder neu installiert ohne SafeZone und ohne Fernwartung. Im monent läuft es wieder, mal sehen wie lange ?
    Soll ich jetzt trotz dem die pre-release version schon installieren, oder erst mal abwarten?

    danke
    Maja

  12. #9
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.339
    Danke / Gefällt mir
    Hallo,

    ich glaube nicht, dass die SafeZone oder die Fernwartung das Problem verursacht haben, daher könnte das Problem recht schnell wieder auftreten. Dann kannst du es ja mit dem Pre-release versuchen.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  13. Danke TerraX, maja hat sich für diesen Beitrag bedankt
  14. #10
    Junior Mitglied Avatar von maja
    Registriert seit
    Jul 2013
    Ort
    holzminden
    Beiträge
    38
    Danke / Gefällt mir
    Heute am 06.12. = internet ok. Aber Avast hat ein gelbes Dreick ! und läuft nicht.
    Ich werde nun dir R2-Beta1 Vers. installieren und melde mich dann wieder!
    mfg
    Maja


    den ganzen lieben Tag hat man nichts anderes zu tun als Avast zu löschen im Abgesicherten Modus und wieder neu zu installieren.ich kann machen was ich will die Version 2014 will nicht laufen.
    mein Internet Status ist ok Wlan-Status.jpg und in der startleiste sieh es so aus kei Internet zugriff Wlan-Status-2.jpg
    Was soll ich mit so ein Prgramm nur machen? Mein Internet läuft nur , wenn ich die Schutzsteuerung für bestimmte Zeit ausschalte.
    Gibt es andere Version die nicht soein Ärger macht??
    mfg
    maja



    Habe wieder Avast deinstalliert. Habe mal die Version: Avast Free Antivier 2014 installiert !
    siehe da , da habe ich keine Netzwerk probleme Das ist aber auch nur eine 30 Tage Testversion.
    Warum läuft diese Version ohne zu Mucken
    Werde mal abwarten , ob es morgen auch noch geht !
    mfg
    Maja
    Geändert von maja (06.12.13 um 15:44 Uhr)

Ähnliche Themen

  1. Gelöst AVAST 2014 Version 2014.9.0.2016 Windows 8.1 Syste_Pte_Misuse
    Von peter.b im Forum Avast 2014
    Antworten: 7
    Letzter Beitrag: 24.04.14, 14:48
  2. Release avast! 2014 9.0.2016
    Von Merlin im Forum Releases
    Antworten: 0
    Letzter Beitrag: 20.03.14, 07:43
  3. Antworten: 26
    Letzter Beitrag: 17.03.14, 18:36
  4. Gelöst Avast 2014 und Windows 8.1
    Von avast8ssl im Forum Avast 2014
    Antworten: 6
    Letzter Beitrag: 25.10.13, 11:34
  5. Gelöst Avast 2014 und Sandboxie
    Von Dr.Virus im Forum Avast 2014
    Antworten: 5
    Letzter Beitrag: 19.10.13, 18:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •