Ergebnis 1 bis 9 von 9

Thema: Avast hat mein System übernommen ;-(

  1. #1
    Neuzugang
    Registriert seit
    Nov 2013
    Ort
    zu Hause
    Beiträge
    3
    Danke / Gefällt mir

    Avast hat mein System übernommen ;-(

    Hallo zusammen !

    Nach dem ich jetzt schon einige Abende mich mit dem Zeug rum schlage bin ich nun
    hier gelandet.

    Zu erst mal vorne Weg ich bin kein Programmierer, soll heißen mein PC Wissen ist begrenzt,
    darum bitte ich um Nachsicht.

    Nach dem ich der Aufforderung von Avast gefolgt bin das Programm auf 2014 zu aktualisieren
    funktioniert nichts mehr.
    Bei der Aktualisierung, sollte Google Chrome mit installiert werden, das wollte ich nicht, deshalb
    habe ich das Häkchen entfernt.
    Avast hat Chrome trotzdem installiert.;-(
    Nach der Installation komme ich nur noch mit Avast Save Zone online.(sonst Firefox)
    Avast hat sich selber ausgeschaltet es lassen sich weder die Vierendefinition noch das Programm selber aktualisieren.
    Das Programm lässt sich nicht deinstallieren auch im abgesicherten Modus nicht.
    Avast Selbtschutz habe ich schon aus geschaltet.
    Die im Netz findbaren Programme lassen sich zwar laden, aber die ''Exe'' lässt sich nicht öffnen.

    Das einzige was ich in Avast gefunden habe ist, ''Claud Intelligenz Verbindung hergestellt''.
    Also scheint Avast ja irgendwie online zu sein !?

    Langsam habe ich einen ganz schönen Hals, die vielen Stunden die ich hier schon unnötig sitze.

    Wer kann helfen ???

    MfG

  2. #2
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.272
    Danke / Gefällt mir
    Hallo,

    schon so versucht?
    http://forum.avadas.de/threads/2222-...ll=1#post17355

    Willkommen im Forum
    TerraX
    AVAST Premier / MBAM Free / Firefox ESR 52.8 [NS/uBO] / Thunderbird 52.8

  3. #3
    Neuzugang
    Registriert seit
    Nov 2013
    Ort
    zu Hause
    Beiträge
    3
    Danke / Gefällt mir
    Hallo !

    Leider ja.
    Das Problem ist das ''Unistal Tool'' läst sich auch nicht öffnen.
    Ich bekom es geladen aber mehr auch nicht, die ''EXE'' wird blockiert.

    MfG

  4. #4
    Vollständiges Mitglied
    Registriert seit
    Oct 2013
    Ort
    Stuttgart
    Beiträge
    130
    Danke / Gefällt mir
    Hallo dann schalte Avast einfach aus. Rechtsklick auf das Symbol -> Avast Schutzsteuerung -> dauerhaft deaktivieren ^^

  5. #5
    Neuzugang
    Registriert seit
    Nov 2013
    Ort
    zu Hause
    Beiträge
    3
    Danke / Gefällt mir
    Hallo !

    Auch schon versucht, bringt nichts.


    MfG

  6. #6
    Power Mitglied
    Registriert seit
    Feb 2013
    Ort
    Siegerland
    Beiträge
    1.353
    Danke / Gefällt mir
    Versuch mal das Uninstall Tool im abgesicherten Modus zu starten, da funktioniert Avast nicht.

  7. Danke Merlin hat sich für diesen Beitrag bedankt
  8. #7
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.723
    Danke / Gefällt mir
    Hallo,

    wenn das Uninstall Tool sich nicht im abgesicherten Modus nicht ausführen lässt, dann stimmt mit dem System selbst etwas nicht. Mir ist allerdings auch noch kein Fall bekannt, wo etwas ähnliches vorgekommen ist.
    Aktuelles Avast Release: Version Avast 18.4.2338 verfügbar!

  9. #8
    Neuzugang
    Registriert seit
    Nov 2013
    Ort
    Ostfildern
    Beiträge
    1
    Danke / Gefällt mir
    hast du noch ein anderes Virenprogramm drauf das sich gegenseitig blockieren oder sich einschränken?

  10. Danke Merlin hat sich für diesen Beitrag bedankt
  11. #9
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.723
    Danke / Gefällt mir
    Hallo,

    da keine Rückmeldung mehr kam, schliesse ich das Thema. Wenn noch Bedarf besteht, bitte eine PN an die Moderatoren.
    Aktuelles Avast Release: Version Avast 18.4.2338 verfügbar!

Ähnliche Themen

  1. Gelöst Mein System ist mit avast sehr langsam
    Von Xanthor im Forum Avast 2014
    Antworten: 20
    Letzter Beitrag: 23.01.14, 12:42
  2. Antworten: 20
    Letzter Beitrag: 17.11.13, 12:17
  3. Gelöst Laut Ball ist mein System nicht voll geschützt
    Von Der kleine Muck im Forum Avast 5.x
    Antworten: 4
    Letzter Beitrag: 29.08.10, 19:45
  4. Gelöst Lizenzierung wird nicht übernommen
    Von weinhase im Forum Avast Endpoint Protection
    Antworten: 3
    Letzter Beitrag: 05.02.10, 19:29

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •