Danke Danke:  0
Ergebnis 1 bis 6 von 6

Thema: Nach Update auf AVAST 2014 friert das Notebook ständig ein!

  1. #1
    Neuzugang
    Registriert seit
    Oct 2013
    Ort
    Hagen/NRW
    Beiträge
    3
    Danke / Gefällt mir

    Nach Update auf AVAST 2014 friert das Notebook ständig ein!

    Hallo,
    ich benutze AVAST Pro seit 3 Jahren und habe nie ein Problem, auch nicht mit der SafeZone, gehabt. Gestern habe ich das Update auf 2014 durchgeführt, jetzt funktioniert nichts menr. Ich betätige die SafeZone und sofort friert das Notebook ein. Zwischendurch kann ich die Sparkasse aufrufen, beim Wechsel auf die Seite von Rabodirect ist sofort Stillstand. Selbst der Task-Manager funktioniert nicht mehr. Herunterfahren geht auch nicht, ich muss den Ausschalter betätigen. AVAST PRO habe ich bereits 3 mal neu installiert, nach Uninstall durch das empfohlene Avastprogramm. Ich weis nicht mehr weiter, wer kann mir helfen?
    Danke, mit freundlichen Grüßen von filimmi

  2. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.176
    Danke / Gefällt mir
    Hallo,

    hast du mit dem Uninstall Tool deinstalliert?
    Aktuelles Avast Release: Version Avast 19.5.2378 verfügbar!

  3. #3
    Neuzugang
    Registriert seit
    Oct 2013
    Ort
    Hagen/NRW
    Beiträge
    3
    Danke / Gefällt mir
    Hallo, habe ich bereits mehrfach!

  4. #4
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.176
    Danke / Gefällt mir
    Hallo,

    erstelle mal bitte mit dem Tool HiJackThis eine Log Datei und hänge diese hier an einen Beitrag an.
    Aktuelles Avast Release: Version Avast 19.5.2378 verfügbar!

  5. #5
    Neuzugang
    Registriert seit
    Oct 2013
    Ort
    Hagen/NRW
    Beiträge
    3
    Danke / Gefällt mir
    Hallo, danke für die schnelle Hilfsbereitschaft, ich habe bisher folgendes unternommen: Mit den Programmen -SUPERAntiSpyware Free Edition + IObit MalwareFighter, konnte ich einen Trojaner und 5 adware-Programme entdecken und löschen. Danach funktionierte die SafeZone bei diversen Adressen immer noch nicht und legte das Notebook wieder total lahm. Ich habe in meiner Verzweiflung AvastPro wieder mit dem Tool deinstalliert und dann AVG Internet Security installiert. Anschließend mit AVG nach Viren gesucht, 3 Bedrohungen wurden gefunden und gelöscht. Ab sofort lief das Notebook einwandfrei.

    Nach dieser Erfahrung habe ich das Notebook meiner Frau auf Avast 2014 umgestellt und siehe, auch dieses lief sofort nicht mehr. Avast deinstalliert und AVG drauf, alles läuft wieder. Ich verstehe die Avast-Welt nicht mehr, zumal ich die Lizenzen ja gekauft habe und noch bis August 2014 gültig sind.

    Vielleicht versuche ich zu einem späteren Zeitpunkt nochmal Avast zu installieren, evtl. haben sich die Probleme dann erledigt, im Moment bin ich etwas entnervt!
    Danke nochmals, vielleicht hat ja noch jemand eine leichtere Idee zur Problemlösung,
    Mi diesem Vorschlag (erstelle mal bitte mit dem Tool HiJackThis eine Log Datei) kann ich leider nichts anfangen, das ist wohl etwas für Profis!
    Herzliche Grüße von
    filimmi

  6. #6
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.176
    Danke / Gefällt mir
    Hallo,

    da du auf eine andere Lösung umgestiegen bist, schliesse ich das Thema. Du kannst ja mal ein paar Updates abwarten und es dann nochmal mit avast! versuchen. Die Version avast! 2014 ist ja noch recht neu.
    Aktuelles Avast Release: Version Avast 19.5.2378 verfügbar!

Ähnliche Themen

  1. Antworten: 25
    Letzter Beitrag: 01.03.14, 14:42
  2. Geschlossen Avast 2014.9.0.2007 Safe Zone freiert Notebook ein!
    Von Camarocardi im Forum Avast 2014
    Antworten: 24
    Letzter Beitrag: 09.12.13, 22:04
  3. Geschlossen Nach Update auf Avast 2014 dauert das Runterfahren von Windows zu lange
    Von LEX-LUGER im Forum Avast 2014
    Antworten: 12
    Letzter Beitrag: 07.11.13, 19:09
  4. Gelöst Icon der Benutzeroberfläche fehlt nach Update auf avast! 2014
    Von RedMoon im Forum Avast 2014
    Antworten: 3
    Letzter Beitrag: 18.10.13, 18:22
  5. Gelöst Windows friert nach der avast! 7 Installation ein
    Von Elektro im Forum Avast 7.x
    Antworten: 5
    Letzter Beitrag: 26.02.12, 15:37

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •