Danke Danke:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: avast! Mac wird nicht aktiviert

  1. #1
    Neuzugang
    Registriert seit
    Aug 2013
    Beiträge
    6
    Danke / Gefällt mir

    avast! Mac wird nicht aktiviert

    Hi,
    nach der Installation von Avast, der nachfolgenden Registrierung, wird das Programm NICHT aktiviert! Es erscheint ein rotes Kreuz und auch allen anderen Informationen zeigen: INAKTIV! Ein Neustart hatte keinen Erfolg, ebenso die Meldung, dass es "repariert" würde, ergo...es funktioniert nicht!

    Bitte um Hilfe...

  2. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.725
    Danke / Gefällt mir
    Hallo,

    schau mal, ob du im Log des System etwas zu dem Problem findest: /var/log/system.log
    Aktuelles Avast Release: Version Avast 18.4.2338 verfügbar!

  3. #3
    Neuzugang
    Registriert seit
    Aug 2013
    Beiträge
    6
    Danke / Gefällt mir
    Nette Idee, habe ich gefunden und was soll dort stehen, ausser "failed" und "stopped", Trotzdem Danke. Bleibe dann wohl eher bei Sophos

  4. #4
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.725
    Danke / Gefällt mir
    Hallo,

    steht dort irgendetwas im Zusammenhang mit avast! bspw. nähere Details zu dem Problem. Hast du Sophos noch installiert? Ggf. handelt es sich auch um einen Konflikt beider Scanner.
    Aktuelles Avast Release: Version Avast 18.4.2338 verfügbar!

  5. #5
    Neuzugang
    Registriert seit
    Aug 2013
    Beiträge
    6
    Danke / Gefällt mir
    Nein, eigentlich steht dort nur das, was ich beschrieben habe. Sophos und auch kein anderer Virenscanner waren installiert. Passiert nur beim Mac, bei Windows nicht

  6. #6
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.725
    Danke / Gefällt mir
    Hallo,

    welche Mac OS X Version setzt du ein?
    Aktuelles Avast Release: Version Avast 18.4.2338 verfügbar!

  7. #7
    Neuzugang
    Registriert seit
    Aug 2013
    Beiträge
    6
    Danke / Gefällt mir
    Mountain Lion 10.8.4

  8. #8
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.725
    Danke / Gefällt mir
    Hallo,

    kannst du mal hier nach Fehlern schauen?

    Code:
    /private/var/log/avastdaemon.log
    /private/var/log/avastfileshield.log
    Aktuelles Avast Release: Version Avast 18.4.2338 verfügbar!

  9. #9
    Neuzugang
    Registriert seit
    Aug 2013
    Beiträge
    6
    Danke / Gefällt mir
    nun...diese beiden Einträge sind überhaupt nicht vorhanden ;(

  10. #10
    Neuzugang
    Registriert seit
    Aug 2013
    Beiträge
    6
    Danke / Gefällt mir
    avast__Free_Antivirus.jpg

    Das ist doch krank. wieder 2 x installiert, angeblich repariert, im Account steht, ich sei "secured" und dieses dämliche Programm sagt immer, dass es das Suchmodul nicht findet, Fehler 7005!

    Ich bleibe wohl lieber bei Bitfender oder meinem guten alten ClamXav. Sicher und man macht nichts kaputt. Danke trotzdem für die angebotene Hilfe

Ähnliche Themen

  1. Geschlossen avast! Small Office Administration Lizenz muss immer wieder auf Clients aktiviert werden
    Von Therapy4u im Forum Avast Endpoint Protection
    Antworten: 8
    Letzter Beitrag: 17.07.14, 11:35
  2. Geschlossen PIN wird nicht angenommen / Wiederherstellung funktioniert nicht
    Von creatini im Forum Avast Mobile Apps
    Antworten: 17
    Letzter Beitrag: 04.09.13, 16:21
  3. Gelöst Anti-Theft aktiviert kein Mobiles Internet
    Von avast@knight im Forum Avast Mobile Apps
    Antworten: 4
    Letzter Beitrag: 09.09.12, 22:03
  4. Gelöst WLAN bei der Beta immer aktiviert?
    Von Stefan1991 im Forum Avast Mobile Apps
    Antworten: 3
    Letzter Beitrag: 22.07.12, 13:58
  5. Gelöst Avast IS kann nicht aktiviert werden
    Von Niro96 im Forum Avast 5.x
    Antworten: 41
    Letzter Beitrag: 12.11.10, 08:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •