Danke Danke:  0
Ergebnis 1 bis 6 von 6

Thema: Bezeichnungsproblem Endpoint / Business Protection

  1. #1
    Junior Mitglied
    Registriert seit
    Jun 2013
    Beiträge
    37
    Danke / Gefällt mir

    Bezeichnungsproblem Endpoint / Business Protection

    Hallo Zusammen,

    wir haben die Avast! Endpoint Protection Suite (nicht die Plus) lizensiert.

    Nach dem Rollout per Administrationskonsole wird bei einigen Clients aber "Avast Business Protection" angezeigt.



    Was ist hier falsch ?

  2. #2
    Merlin
    Gast
    Hallo,

    war das Update denn erfolgreich oder läuft auf den betroffenen Clients vielleicht immer noch die Business Protection?

  3. #3
    Junior Mitglied
    Registriert seit
    Jun 2013
    Beiträge
    37
    Danke / Gefällt mir
    Die Business-Protection war NIE installiert.

    Wir setzen von Anfang an die EPS ein.

    Folgender Sachverhalt:

    Server Meldet nach dem Scan nach neuen Computern:
    (Bild "AVASTBP")

    AVASTBP.jpg

    Nach dem Rollout meldet er:
    (Bild "AVAST-RO")

    AVAST-RO.jpg

    Auf dem einen Client ist alles richtig:
    (Bild "AVAST-MM")

    AVAST-MM.jpg

    Auf dem zweiten Client nicht:
    (Bild "AVAST-NG")

    Avast-NG.jpg

    hier ist das Übertragen der Lizenz offensichtlich fehlgeschlagen.

    Außerdem:

    Der Server meldet die "Busines Protection" (Siehe Bilder "AVAST-RO" und "AVASTBP")
    installiert aber korrekt auf den Clients die EPS (Siehe Bilder "AVAST-MM" und "AVAST-NG")
    allerdings nicht zuverlässig die Lizenz....

  4. #4
    Junior Mitglied
    Registriert seit
    Jun 2013
    Beiträge
    37
    Danke / Gefällt mir
    Nachtrag:
    auf dem Client, auf dem die "Testversion" installiert war, habe ich nochmal über die Systemsteuerung eine DEINSTALLATION vorgenommen,
    danach neu vom Server ausrollen lassen.

    Rollout war erfolgreich.
    EPS auf Client MIT gültiger Lizenznummer installiert.


    Bleibt also noch das "Bezeichnungsproblem".....

  5. #5
    Merlin
    Gast
    Hallo,

    bei dem Bezeichnungsproblem handelt es sich nur um ein fehlerhafte Übersetzung.

  6. #6
    Merlin
    Gast
    Hallo,

    da alle Fragen beantwortet wurden, schliesse ich das Thema dann als "Gelöst".

Ähnliche Themen

  1. Gelöst Upgrade avast! Business Protection auf avast! Endpoint Protection
    Von Tralien im Forum Avast Endpoint Protection
    Antworten: 3
    Letzter Beitrag: 15.06.12, 09:09
  2. Gelöst Business Protection / Endpoint Protection lässt keine Lizenzdatei mehr zu
    Von jroehler im Forum Avast Endpoint Protection
    Antworten: 18
    Letzter Beitrag: 12.06.12, 15:52
  3. Release avast! Business Protection (Plus) 1.1.132.15
    Von Merlin im Forum Releases
    Antworten: 0
    Letzter Beitrag: 02.12.11, 10:59
  4. Release avast! Business Protection (Plus) 1.1.131.7
    Von Merlin im Forum Releases
    Antworten: 4
    Letzter Beitrag: 07.11.11, 20:50
  5. Release avast! Business Protection (Plus) 1.0.888.19 SP1
    Von Merlin im Forum Releases
    Antworten: 2
    Letzter Beitrag: 29.09.11, 15:31

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •