Danke Danke:  0
Ergebnis 1 bis 2 von 2

Thema: Keine WebRep Anzeige in Suchergebnissen

  1. #1
    Neuzugang
    Registriert seit
    Jan 2012
    Beiträge
    4
    Danke / Gefällt mir

    Keine WebRep Anzeige in Suchergebnissen

    Hallo an das Forum,

    leider habe ich in den Google-Suche beim Firefox 22 und IE 10 keine WebRep-Symbole hinter den einzelnen Suchergebnissen.
    Nach einem Reload der Seite erscheinen sie. Das Icon in der Symbolleiste funktioniert. Ein Deaktivieren und wieder Aktivieren von WebRep brachte auch keine Besserung. Gibt es hierfür eine Lösung?

    Ich benutze Avast 8.0.1489 unter Win7 64 bit.

    Danke

    Gruß Kermit
    Geändert von Kermit (11.07.13 um 20:27 Uhr)

  2. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.393
    Danke / Gefällt mir
    Hallo,

    das Problem ist bekannt und wird bald behoben. Du kannst von deiner Seite aus daran nicht ändern.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

Ähnliche Themen

  1. Gelöst Anzeige der blockierten Viren
    Von tan im Forum Avast 2014
    Antworten: 4
    Letzter Beitrag: 24.01.14, 22:08
  2. Gelöst WebRep zeigt keine Bewertung
    Von Engelchen im Forum Avast 8.x
    Antworten: 3
    Letzter Beitrag: 02.10.13, 19:40
  3. Gelöst Keine WebRep-Symbole hinter den Suchergebnissen
    Von MyLife im Forum Avast 7.x
    Antworten: 14
    Letzter Beitrag: 17.02.13, 11:52
  4. Gelöst Drei grüne Balken bei Google-Suchergebnissen. Will ich nicht :-(
    Von saftschubse im Forum Avast 6.x
    Antworten: 3
    Letzter Beitrag: 30.07.11, 20:58
  5. Geschlossen WebRep für Chrome / Verzögerte Anzeige der Ergebnisse
    Von tiger64 im Forum Avast 6.x
    Antworten: 20
    Letzter Beitrag: 07.05.11, 10:12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •