Ergebnis 1 bis 4 von 4

Thema: Auch ich habe Probleme mit Thunderbird

  1. #1
    Neuzugang
    Registriert seit
    Mar 2013
    Beiträge
    3
    Danke / Gefällt mir

    Auch ich habe Probleme mit Thunderbird

    Hi Community,

    auch ich habe Probleme mit Thunderbird... Avast blockiert abholen von Emails von meinem Server.

    Verbindungen sind verschlüsselt!

    IMAP Port 993 und POP unter 995
    Sicherheit SSL/TLS

    Es sind in den Einstellungen von Avast Mailschutz auch keine Einträge von servern vorhanden, SSL Verbindungen prüfen ist aktiv.... Dennoch blockiert Avast das ganze...
    sobald ich avast mailschutz deaktiviere... ist abholen und versenden von email kein Problem

    Mit GMX gibt es keine Probleme.

    Ich hab mich nun durch zig thread gewühlt.. ohne Lösung außer dem abschalten von avast mailschutz... also habich hier mal registriert..

    vielleicht kann mir ja jemand den richtigen Tip geben

  2. #2
    Neuzugang
    Registriert seit
    Mar 2013
    Beiträge
    18
    Danke / Gefällt mir
    Hi,

    Versuche einmal in Thunderbird die Zertifikate für Avast! und die Mailserver zu löschen.

    Beim nächsten Versuch, Mails abzuholen, wird dich Thunderbird fragen, ob du das Zertifikat installieren willst - mit Ja antworten. Möglicherweise hat bei diesem Versuch Thunderbird noch keine Mail abgeholt (Timeout). Beim nächsten Versuch sollte es allerdings ok sein.

  3. Danke peterPanBerlin, Merlin hat sich für diesen Beitrag bedankt
  4. #3
    Neuzugang
    Registriert seit
    Mar 2013
    Beiträge
    3
    Danke / Gefällt mir
    Hi hlein,

    auf dem ersten Blick scheint das gewirkt zu haben! Ich hoffe, dass nun alle 7 Accounts in/outbound laufen...

    Vielen Dank!!!

  5. #4
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.369
    Danke / Gefällt mir
    Hallo,

    danke für deine Rückmeldung, schliesse dann das Thema als "Gelöst".
    Sollten wider Erwarten nochmals Probleme auftauchen, einfach eine PN an die Moderatoren und wir öffnen das Thema nochmal.
    WIN 7 64bit / AVAST Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

Ähnliche Themen

  1. Geschlossen Avast hat ein Virus gefunden (wo ich mit meine Probleme habe)
    Von CachProGamer im Forum Virenmeldungen
    Antworten: 3
    Letzter Beitrag: 14.08.14, 18:24
  2. Geschlossen Probleme mit Thunderbird und GMX
    Von OmaMailt im Forum Avast 2014
    Antworten: 5
    Letzter Beitrag: 08.12.13, 10:20
  3. Gelöst Probleme auch nach 7.0.1456 Update
    Von MisterM im Forum Avast 7.x
    Antworten: 12
    Letzter Beitrag: 12.07.12, 15:03
  4. Geschlossen Probleme mit avast! 5.0 Free und Thunderbird
    Von Jochen im Forum Avast 5.x
    Antworten: 14
    Letzter Beitrag: 27.09.10, 21:57
  5. Geschlossen AVAST 4.8.1229 - Probleme mit Thunderbird + Firefox
    Von jinks im Forum Avast 4.x
    Antworten: 7
    Letzter Beitrag: 01.01.70, 01:00

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •