Danke Danke:  0
Ergebnis 1 bis 5 von 5

Thema: Windows startet nicht mehr nach Free Avast 8 Installation

  1. #1
    dehoo
    Gast

    Windows startet nicht mehr nach Free Avast 8 Installation

    Hallo zusammen,

    über Suchmaschinen habe ich herausgefunden, dass ich mit meinem Problem nicht alleine bin, es gab aber bislang keine hilfreichen Lösungsansätze. Ich nutze Windows Vista SP2 64bit, das Problem ist aber auch auf Windows 7 vorhanden, lediglich auf Windows 8 scheint alles reibungslos zu laufen.

    Folgendes ist passiert: Es gab ein Update von 7 auf 8, welches installiert wurde. Alles war prima, alles war fein. Spät abends fahre ich den Laptop runter und am nächsten Morgen wieder hoch, doch er kam nicht weiter als bis zum Windows-Logo. Neustart, F8, "als letzte als funktionierend bekannte Version starten". Lappi fuhr zwar hoch, Avast aber "ungeschützt", nicht registriert und nur "Upgrade" möglich.

    Also habe ich sauber Avast deinstalliert, Neustart, Neuinstallation. Doch das Problem bleibt bestehen. Ich kann Avast also nur nutzen, solange ich den Lappi nach Installation nicht herunterfahre. Ein Programm-Update ist nicht vorhanden - Version: 8.0.1483

    Was kann ich tun?

  2. #2
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    hast du das Deinstallationstool für avast!7 und avast!8 ausgeführt?
    Wie wurde avast! deinstalliert....siehe hier: http://forum.avadas.de/threads/2222-...ll=1#post17355

    Willkommen im Forum

  3. Danke - hat sich für diesen Beitrag bedankt
  4. #3
    dehoo
    Gast
    Hi,

    danke! :-)
    Die eMail-Benachrichtigung für deine Antwort kam leider erst heute morgen.

    Das erste Mal wurde Version 7 einfach automatisch durch Verrsion 8 ersetzt. Ich habe auch zuerst vermutet, dass es daran liegt und habe dann Avast 8 über Systemsteuerung / Programme deinstalliert, Neustart, Neuinstallation. Selber Fehler.

    Ich werde heute nachmittag mal das Deinstallationstool probieren, muss jetzt erst zur Arbeit. Melde mich dann später, ob ich Erfolg hatte. :-)

  5. #4
    dehoo
    Gast
    So, da bin ich wieder...

    ...mit einer positiven Rückmeldung. Ich habe Avast 8 mit dem Deinstallationstool deinstalliert, neugestartet und Avast 8 neuinstalliert. Dann den Rechner heruntergefahren und neu gestartet. Gelandet bin ich direkt hier im Forum. Super, das hat funktioniert. Danke!

    Das Tool sollte jedoch angepasst werden, zur Deinstallationsauswahl ist Avast 8 noch nicht vorhanden. Ich habe dann einfach die voreingestellte Pro-Version genommen.

    Thread kann geschlossen werden.

  6. #5
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    vielen dank für deine positive Rückmeldung, dann schliesse ich das Thema mal als "Gelöst".

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 20.12.15, 13:46
  2. Geschlossen Nach avast! 2014 Installation bootet Windows 8.1 nicht mehr
    Von Grünfink im Forum Avast 2014
    Antworten: 29
    Letzter Beitrag: 09.12.13, 22:05
  3. Geschlossen Windows XP startet nach löschen von schadhafter Datei nicht mehr!
    Von Michelangelo12 im Forum Virenmeldungen
    Antworten: 2
    Letzter Beitrag: 30.12.12, 13:24
  4. Gelöst XP startet nicht mehr nach Installation eines Virenscanners
    Von groschi2 im Forum Avast 7.x
    Antworten: 14
    Letzter Beitrag: 29.04.12, 01:07
  5. Geschlossen Windows XP bootet nicht mehr nach Avast Installation.
    Von AlbMin im Forum Avast 6.x
    Antworten: 13
    Letzter Beitrag: 02.11.11, 20:36

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •