Danke Danke:  0
Ergebnis 1 bis 3 von 3

Thema: Avast 8 Pro: Nach Neustart ungeschützt, falsche Restlaufzeit

  1. #1
    Neuzugang
    Registriert seit
    Mar 2013
    Beiträge
    1
    Danke / Gefällt mir

    Avast 8 Pro: Nach Neustart ungeschützt, falsche Restlaufzeit

    Hallo,

    ich habe die Lizenzdatei von Avast 8 Pro erfolgreich eingelesen, alles schien gut (XP SP3).

    Nach jedem Neustart erscheint "ungeschützt", der Schutz lässt sich nicht aktivieren.

    Unter "Verwaltung" / "Abonnement" steht meine Kundennummer und "gültig bis xx.xx.2014", aber angezeigt darunter und oben im Hauptfenster "0 Tage Restlaufzeit".

    Deinstallieren und neu installieren beseitig den Fehler nicht.

    Ich bin sehr erschüttert über die vielen Postings mit demselben/ähnlichen Fehler, warum reagiert Avast nicht?

    Wenn es keine Lösung dazu gibt: Da ich von Avast Free aufgestiegen bin: Kann ich Avast Pro 7 installieren (woher?) mit meiner aktuellen Lizenznummer von V 8?

    Danke für jede Hilfe.

    Bodo
    Geändert von BodoF (08.03.13 um 18:50 Uhr)

  2. #2
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.284
    Danke / Gefällt mir
    Hallo,

    hab dir hier eine Antwort gegeben: http://forum.avast.com/index.php?top...8905#msg908905
    Ob es hilft...aber ein Versuch ist es wert.
    AVAST Premier / MBAM Free / Firefox ESR 52.9 [NS/uBO] / Thunderbird 52.9.1 / AOS/ASB

  3. #3
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.788
    Danke / Gefällt mir
    Hallo,

    bitte keine Crosspostings, entweder hier oder im englischsprachigen Forum.
    Aktuelles Avast Release: Version Avast 18.5.2342 verfügbar!

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 26.04.14, 06:07
  2. Antworten: 2
    Letzter Beitrag: 16.09.12, 15:03
  3. Gelöst Avast 7, PC fährt nach dem 1. Neustart nicht mehr hoch
    Von Udo_B im Forum Avast 7.x
    Antworten: 6
    Letzter Beitrag: 22.04.12, 19:08
  4. Gelöst Nach Neustart kurze Zeit ungeschützt
    Von Alucard im Forum Avast 7.x
    Antworten: 5
    Letzter Beitrag: 25.02.12, 15:10
  5. Geschlossen Nach Neustart keine Virusaktualisierungsansprache!
    Von AK82 im Forum Avast 4.x
    Antworten: 0
    Letzter Beitrag: 04.08.07, 22:02

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •