Danke Danke:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Thema: Keine WebRep-Symbole hinter den Suchergebnissen

  1. #1
    Vollständiges Mitglied
    Registriert seit
    Aug 2012
    Ort
    Wangerland
    Beiträge
    127
    Danke / Gefällt mir

    Keine WebRep-Symbole hinter den Suchergebnissen

    Zur Zeit habe ich, wenn ich Google was suche, hinter den Suchergebnissen keine WebRep-Symbole. Daher weiss ich nicht wie die Seiten beurteilt werden. Ist das bei Windows 8 normal? Ich meine es hat schonmal funktioniert. Gib es eine Lösung dafür?

  2. #2
    Zycho
    Gast
    Ist die WebRep-Erweiterung in Chrome aktiviert? (Einstellungen -> Tools -> Erweiterungen)
    Wenn nicht, hängt es mit der neuen Version von Chrome zusammen. Für WebRep müsste avast! also eine neue Ausgabe herausbringen, da muss man auf avast! 8 warten.

    Nachtrag: Oh, ich habe Google Chrome gelesen. Welcher Browser wird genutzt?

  3. #3
    Vollständiges Mitglied
    Registriert seit
    Aug 2012
    Ort
    Wangerland
    Beiträge
    127
    Danke / Gefällt mir
    Ich nutze IE10 und Firefox. Dabei habe ich festgestellt, dass es auf andere Suchmaschinen auch nicht funktioniert.

  4. #4
    Zycho
    Gast
    Im Zuge der Aktualisierungen der Browser kann es schon mal vorkommen, dass die WebRep-Erweiterungen mit der neuen Schnittstelle des Browsers nicht mehr zusammenarbeiten kann.
    Wie ich schon erwähnt habe, muss man da auf ein Update seitens avast! hoffen. Und avast! 8 klopft ja auch schon an der Türe. Abwarten und Getränk trinken.

  5. #5
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    bei mir geht es momentan auch nicht...nutze XP.
    Komisch ist, das es bei mir auf der Startseite im Firefox grün anzeigt, im IE aber grau ist. Gehe mal von einem Fehler seitens avast! aus.

  6. #6
    Vollständiges Mitglied
    Registriert seit
    Aug 2012
    Ort
    Wangerland
    Beiträge
    127
    Danke / Gefällt mir
    Scheint wieder zu funktionieren.

  7. #7
    Junior Mitglied
    Registriert seit
    Dec 2011
    Beiträge
    55
    Danke / Gefällt mir
    Hier auch seit ein paar Tagen keinerlei Webrep in google mehr, nach wie vor, auch heute nicht. Win7 64bit, Avast 7 free und Firefox 18.0.2. Auch im IE9 alles tot. Alles von hier auf gleich, ohne irgendeine bewusste Änderung oder Softwareaktualisierung. Als wäre es einfach mit einem Definitionsupdate gekommen oder sonstweswegen schlicht und ergeifend ausgefallen.

  8. #8
    Merlin
    Gast
    Hallo,

    funktioniert es jetzt wieder? Sowohl im Firefox als auch in Google Chrome funktioniert momentan die Anzeige der WebRep Ergebnisse hinter dern Google Suchergebnissen nicht. Die Anzeige über das WebRep Icon sollte aber funktionieren, ausser im IE. Da gibt es im Moment auch Probleme.

  9. #9
    Junior Mitglied
    Registriert seit
    Dec 2011
    Beiträge
    55
    Danke / Gefällt mir
    WebRep Icon funktioniert, wenn man dann erstmal auf ner Seite ist, tadellos im Firefox, aber keinerlei zuvorige WebRepanzeige bei google-Suchergebnissen, richtig.

  10. #10
    Merlin
    Gast
    Hallo,

    ich gehe mal davon aus, dass das Problem zeitnah behoben wird. Es betrifft in jedem Fall nicht nur einzelne Rechner, sondern betrifft das Plugin generell.

Ähnliche Themen

  1. Gelöst WebRep zeigt keine Bewertung
    Von Engelchen im Forum Avast 8.x
    Antworten: 3
    Letzter Beitrag: 02.10.13, 19:40
  2. Gelöst Keine WebRep Anzeige in Suchergebnissen
    Von Kermit im Forum Avast 8.x
    Antworten: 1
    Letzter Beitrag: 11.07.13, 22:12
  3. Gelöst Drei grüne Balken bei Google-Suchergebnissen. Will ich nicht :-(
    Von saftschubse im Forum Avast 6.x
    Antworten: 3
    Letzter Beitrag: 30.07.11, 20:58
  4. ext. Festplatte hinter Router / Fritzbox
    Von Maile im Forum Avast 5.x
    Antworten: 2
    Letzter Beitrag: 19.03.10, 09:55
  5. Geschlossen Avast hinter Ken Proxy = Keine Auto Updates ?
    Von Uwe t im Forum Avast 4.x
    Antworten: 4
    Letzter Beitrag: 18.09.07, 10:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •