Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Thema: Manuelles Signaturupdate Fehler: Der HTTP-Server hat einen Fehler zurückgegeben 404

  1. #11
    Globaler Moderator Avatar von Tomba
    Registriert seit
    Feb 2012
    Ort
    Öhringen (Baden-Württemberg)
    Beiträge
    1.379
    Danke / Gefällt mir
    Hallo,

    siehe auch hier http://forum.avadas.de/threads/4955-...Cckgegeben-404

    Problem ist bekannt. Es wird daran bereits gearbeitet.
    Gruß : Tomba

    Win 10 Pro 1903 64 Bit - Avast Premium Security 19.8.2393 - Malwarebytes Free - Firefox Quantum 69.0.3

  2. #12
    Senior Mitglied Avatar von The_Voice_70
    Registriert seit
    Jul 2011
    Ort
    GE
    Beiträge
    243
    Danke / Gefällt mir
    Update ist jetzt gekommen . Alles ist gut . Und wo wir bei den positiven Meldungen sind ... nur so am Rande .... Firefox 17.0 Final liegt auf dem FTP bei Mozilla zur Verfügung . Wenn er installiert ist kann man gefahrlos das WebRep wieder aktivieren . Das Problem damit ist unter 17.0 nicht mehr vorhanden .

  3. #13
    Junior Mitglied
    Registriert seit
    Aug 2010
    Beiträge
    81
    Danke / Gefällt mir
    In meinem Fall keine Änderung. Normalerweise sollte sich das Programm automatisch aktualisieren und dies auch mitteilen.

  4. #14
    Senior Mitglied
    Registriert seit
    May 2011
    Ort
    Berlin
    Beiträge
    299
    Danke / Gefällt mir
    bei mir gehts gerade auch nicht, aber wayne, server ist halt nicht erreichbar wie es ausschaut. wird sicher gleich behoben...

  5. #15
    Zycho
    Gast
    Signaturupdates sollten wieder funktionieren.

  6. #16
    Senior Mitglied
    Registriert seit
    May 2011
    Ort
    Berlin
    Beiträge
    299
    Danke / Gefällt mir
    nö, bei mir noch nicht, aber ich mach mir deswegen jetzt auch keine kopf...

  7. #17
    Junior Mitglied
    Registriert seit
    Aug 2010
    Beiträge
    81
    Danke / Gefällt mir
    Hier tut sich ebenfalls noch nichts.
    Ich fahr die Kiste jetzt eh runter und leg mich vor's Fernsehen. Mal schaun ob ich morgen früh mit 'ner automatischen Aktualisierung beglückt werde.

    Edit: Ach ja, Webrep tut's auch nicht.
    Geändert von Smurfy (20.11.12 um 21:02 Uhr)

  8. #18
    Zycho
    Gast
    Ich ziehe meine Festlegung zurück.
    Für kurze Zeit liefen die Server wieder. Im Moment liegen enorme Probleme vor.

    Nachtrag: Hin und wieder sind die Server dennoch erreichbar.
    Geändert von Zycho (20.11.12 um 21:12 Uhr)

  9. #19
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.337
    Danke / Gefällt mir
    Hallo,

    die Ursache für das Problem liegt an einer fehlenden Datei auf den Update Servern. Die Datei wurde mittlerweile wieder eingespielt und wird gerade über die Updateserver verteilt. Das nimmt allerdings einige Zeit in Anspruch und ist auch die Erklärung dafür, dass einzelne Updateserver die fehlende Datei noch nicht haben. Bitte noch etwas Geduld, es sollte bald wieder überall funktionieren.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  10. #20
    Senior Mitglied
    Registriert seit
    May 2011
    Ort
    Berlin
    Beiträge
    299
    Danke / Gefällt mir
    na siehste, alles in budda!

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 23.11.16, 20:47
  2. Gelöst Fehler: Keine Verbindung zum Server
    Von lilahope im Forum Avast 6.x
    Antworten: 3
    Letzter Beitrag: 18.06.11, 14:38
  3. Geschlossen Das AAVM Sub System hat einen RPC Fehler festgestellt.
    Von Federflug im Forum Avast 4.x
    Antworten: 6
    Letzter Beitrag: 21.09.08, 18:42
  4. Geschlossen AAVM Subsystem hat einen RPC-Fehler festgestellt
    Von ginti im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 13.09.08, 16:47
  5. Geschlossen AAVM Sub-System hat einen RPC-Fehler festgestellt
    Von ctra im Forum Avast 4.x
    Antworten: 3
    Letzter Beitrag: 15.02.07, 19:46

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •