Ergebnis 1 bis 8 von 8

Thema: Probleme nach Update auf AVAST 7.0.1466 mit WEB Schutz und Mail Schutz

Hybrid-Darstellung

Vorheriger Beitrag Vorheriger Beitrag   Nächster Beitrag Nächster Beitrag
  1. #1
    Neuzugang
    Registriert seit
    Aug 2012
    Beiträge
    18
    Danke / Gefällt mir

    Probleme nach Update auf AVAST 7.0.1466 mit WEB Schutz und Mail Schutz

    Hallo.

    Seit dem Update auf 7.0.1466 habe ich Probleme mit dem WEB Schutz und dem Mail Schutz.
    Unter Firefox ist keine Internetseite außer Google erreichbar und Outlook 2010 bricht das holen der Mails vom Server mit Fehlern ab.
    Habe mom. die beiden Schutzanwendungen deaktiviert.
    Mit den vorherigen AVAST Versionen gab es keine Probleme.
    Laptop hat BS WIN XP 32bit SP3.

    Selbiges Update auf dem Home Rechner mit WIN 7 64bit HP und allen aktivierten Schutzanwendungen läuft tadellos.

  2. #2
    Globaler Moderator Avatar von TerraX
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.374
    Danke / Gefällt mir
    Hallo,

    bitte mal eine Neuinstallation durchführen.
    Vorgehensweise: http://forum.avadas.de/threads/2222-...ll=1#post17355
    WIN 7 64bit / AVAST Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

  3. Danke Merlin, Siplace hat sich für diesen Beitrag bedankt
  4. #3
    Neuzugang
    Registriert seit
    Aug 2012
    Beiträge
    18
    Danke / Gefällt mir
    So, nach der kompletten Neuinstallation läuft alles wieder bestens!
    Habe auch gleich wieder die Einstellungen angepasst, nur eine Einstellung finde ich nicht mehr...
    Wo findet man die Einstellung wo man E-Mails via Outlook beim senden bzw. empfangen den Avast Text mit anfügen kann?

    Diese hier z.B.:

    avast! Antivirus: Eingehende Nachricht sauber.

    Virus-Datenbank (VPS): 120827-0, 27.08.2012
    Getestet um: 27.08.2012 19:16:49
    avast! - copyright (c) 1988-2012 AVAST Software.

  5. #4
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.355
    Danke / Gefällt mir
    Hallo,

    die Option gibt es nicht mehr, sie wurde entfernt.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  6. #5
    Neuzugang
    Registriert seit
    Aug 2012
    Beiträge
    18
    Danke / Gefällt mir
    Schade, fand ich nen schönes Gimmick...weiß jemand den Grund warum es nicht mehr mit dabei ist?

  7. #6
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.355
    Danke / Gefällt mir
    Hallo,

    weil es keinen Mehrwert brachte (Meldung konnte auch leicht gefälscht werden) und das Einfügen auch nicht immer zuverlässig funktionierte.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  8. #7
    Globaler Moderator Avatar von Catweezel
    Registriert seit
    Feb 2006
    Ort
    Berlin
    Beiträge
    2.791
    Danke / Gefällt mir
    Zitat Zitat von Adama Beitrag anzeigen
    Hallo,

    weil es keinen Mehrwert brachte (Meldung konnte auch leicht gefälscht werden) und das Einfügen auch nicht immer zuverlässig funktionierte.
    finde ich auch, denn wem soll es nutzen ?
    Wenn ich eine Mail bekomme, verlasse ich mich lieber auf meine eigenen Sicherheitsvorkehrungen und nicht auf ominöse Texte in der Mailsignatur.
    Im Gegenteil... ich finde es eher überflüssig, wenn im Anhang dann steht
    "gesendet mit...." , oder "geprüft durch...."

    Sorry für den "Offtopic-Ausflug"...

  9. Danke Merlin hat sich für diesen Beitrag bedankt
  10. #8
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.355
    Danke / Gefällt mir
    Hallo,

    da keine weitere Rückfrage mehr kam und die eigentliche Frage beantwortet wurde, schliesse ich das Thema als "Gelöst".
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

Ähnliche Themen

  1. Gelöst Nach Avast-Update plötzlich Mail-Schutz installiert....
    Von saxe im Forum Avast 8.x
    Antworten: 7
    Letzter Beitrag: 15.07.13, 18:01
  2. Gelöst Nach Update auf avast! Free for Mac 7 funktioniert Web/Mail-Schutz nicht
    Von Ironbird im Forum Avast Security für Mac
    Antworten: 3
    Letzter Beitrag: 06.05.12, 21:34
  3. Antworten: 0
    Letzter Beitrag: 01.03.12, 10:59
  4. Geschlossen Mail-Schutz aus nach deaktivieren/aktivieren
    Von THX1138 im Forum Avast 5.x
    Antworten: 16
    Letzter Beitrag: 21.02.11, 09:11
  5. Gelöst Probleme mit Mail Schutz
    Von Niro96 im Forum Avast 5.x
    Antworten: 18
    Letzter Beitrag: 29.12.10, 19:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •