Ergebnis 1 bis 9 von 9

Thema: avast! Mobile Security erkennt Passwort nicht

  1. #1
    Neuzugang
    Registriert seit
    Jun 2012
    Beiträge
    4
    Danke / Gefällt mir

    avast! Mobile Security erkennt Passwort nicht

    Hallo zusammen,

    ich habe gestern Abend auf meinem nicht gerooteten Samsung Galaxy S Plus mit Android 2.3.5 avast! Mobile Security & Anti-Theft installiert. Für avast! habe ich ein Passwort festgelegt. Anti-Theft hatte ich zwar eingerichtet, aber noch nicht aktiviert.

    Als ich dann aus dem Programm raus war und avast wieder öffnen wollte, hat es mein Passwort nicht angenommen. Es erschien stattdessen das rote Ausrufezeichen. Ich kann mir nicht vorstellen, dass ich mich bei der Festlegung des Passworts zweimal vertippt habe. Ich habe auch schon alle möglichen Varianten ausprobiert - nichts.

    Was kann ich tun? Avast lässt sich ja jetzt nicht ohne weiteres deinstallieren. Ich will jetzt aber auch nicht direkt das System neu aufsetzen.
    Möglicherweise bin ich auch nicht allein mit dem Problem, wie ich gesehen habe:
    http://forum.avadas.de/threads/4530-...ohlen-gemeldet
    http://forum.avadas.de/threads/3812-...ll=1#post34586

    Weiß jemand einen Rat?

    Beste Grüße und vielen Dank schonmal!

  2. #2
    Merlin
    Gast
    Hallo,

    du kannst dir die App Titanium Backup runterladen und avast! Mobile Security bzw. Anti-Theft damit deinstallieren.

  3. Danke monsieur_zero hat sich für diesen Beitrag bedankt
  4. #3
    Neuzugang
    Registriert seit
    Jun 2012
    Beiträge
    4
    Danke / Gefällt mir
    Hallo Adama,

    vielen Dank für die Antwort.
    Muss ich mein Gerät dafür nicht rooten? Das wollte ich eigentlich umgehen, auch wegen eventueller Garantieansprüche. Jedenfalls habe ich Titanium Backup nur für gerootete Geräte im Store gesehen.

    Beste Grüße

  5. #4
    Merlin
    Gast
    Hallo,

    hast du es mal mit 0000 als Passwort versucht?

  6. #5
    Neuzugang
    Registriert seit
    Jun 2012
    Beiträge
    4
    Danke / Gefällt mir
    Ja, das hab ich natürlich auch versucht - leider vergeblich. Was kann ich noch tun? Bleibt mir nur Rooten oder das Telefon auf Werkseinstellung zurücksetzen?

  7. #6
    Merlin
    Gast
    Hallo,

    du kannst es erstmal mit auf Werkseinstellungen zurücksetzen versuchen. Da Anti-Theft nicht gerootet installiert ist, könnte das eventuell schon helfen.

  8. #7
    Neuzugang
    Registriert seit
    Jun 2012
    Beiträge
    4
    Danke / Gefällt mir
    Ja, okay. Danke. Ich werde es versuchen. Ich melde mich dann, ob es funktioniert hat.
    Wird sich denn bei avast! mal jemand dem Thema annehmen? Das scheint ja zumindest ab und zu mal vorzukommen.

  9. #8
    Merlin
    Gast
    Hallo,

    es kommt eigentlich eher sehr selten vor, daher ist es wahrscheinlich ein Problem mit dem System selbst. Fehler leiten wir natürlich gerne an die Entwickler weiter, aber hier sollten wir erstmal versuchen, das Problem zu beseitigen.

  10. #9
    Merlin
    Gast
    Hallo,

    da keine Rückmeldung mehr kam, schliesse ich das Thema. Wenn noch Bedarf besteht, bitte eine PN an die Moderatoren.

Ähnliche Themen

  1. Geschlossen Avast Mobile Security erkennt Passwort nicht mehr
    Von milkyway im Forum Avast Mobile Apps
    Antworten: 5
    Letzter Beitrag: 16.07.12, 08:08
  2. Gelöst avast! Mobile Security Passwort seit heute falsch?
    Von Stefan1991 im Forum Avast Mobile Apps
    Antworten: 3
    Letzter Beitrag: 05.07.12, 22:32
  3. Gelöst avast! Mobile Security erkennt nicht alle Spyware
    Von kleinera im Forum Avast Mobile Apps
    Antworten: 3
    Letzter Beitrag: 04.06.12, 08:18
  4. Geschlossen Mobile Security Passwort/Code wird nicht angenommen
    Von gnuschke im Forum Avast Mobile Apps
    Antworten: 4
    Letzter Beitrag: 18.04.12, 08:45
  5. Geschlossen avast! Mobile Security & Anti-Theft nehmen Passwort nicht an
    Von marwell im Forum Avast Mobile Apps
    Antworten: 6
    Letzter Beitrag: 23.12.11, 09:04

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •