Ergebnis 1 bis 5 von 5

Thema: Booten dauert nach Installation von Avast 7 ca. 10 Minuten

  1. #1
    Neuzugang
    Registriert seit
    Feb 2012
    Ort
    Braunschweig
    Beiträge
    2
    Danke / Gefällt mir

    Booten dauert nach Installation von Avast 7 ca. 10 Minuten

    Hallo!
    Als immer zufriedener User von Avast - bis zur Version 7 - muss ich mich hier mal zu Wort melden!
    Ich habe gestern die Version 7 installiert. Zunächst aus dem Programm als Upgrade heraus.
    Danach lief Avast gar nicht mehr - Dienst kann nicht gestartet werden - irgendwas war nicht erreichbar.
    Danach habe ich über abgesicherten Modus und dem Deinstallationstool deinstalliert.
    Dann Avast 7 neu installiert.
    Anschließend hatte ich diesen Fehler, dass mein Rechner ca, 10 Minuten einen dunklen Bildschirm zeigt und dann erst fertig gebootet hat.
    Anschließend abermals deinstalliert - über abgesicherten Modus - und nochmals neu aufgespielt:
    Der Bootvorgang war wieder ellenlang.
    Nach der jeweiligen Deinstallation dauerte der Bootvorgang nur ca. 1 Minute - Festplatte ist SSD!
    Kann das irgendwie behoben werden?
    Gruß
    Sven

  2. #2
    Neuzugang
    Registriert seit
    Feb 2012
    Beiträge
    1
    Danke / Gefällt mir
    Bei mir und einigen weiteren Bekannten tritt dieses und weitere Probleme auch auf. Avast ist seit einiger Zeit fast unbenutzbar geworden, weil z.B. das Facebookspiel City.Ville oder einige andere Internetanwendungen mit Flash arbeiten und ganz offensichtlich Avast die Ausführung bzw. den Datenstrom der Anwendung behindert. Mit dem Update auf die finale Version 7 (bei autouptdate) und der ungefragten Implementierung und ebenso ungefragten Installation eines Fernwartungsclients in den Virenscanner hat Alwill den Bogen etwas überspannt.

    Ich sage dazu nach Schulnoten 6 setzen.

  3. #3
    Merlin
    Gast
    Hallo,

    Zitat Zitat von svenruppelt Beitrag anzeigen
    Anschließend hatte ich diesen Fehler, dass mein Rechner ca, 10 Minuten einen dunklen Bildschirm zeigt und dann erst fertig gebootet hat.
    kannst du mal versuchen die AutoSandbox Funktion zu deaktivieren und zu schauen, ob es dann besser läuft?

    Zitat Zitat von ms_ Beitrag anzeigen
    und der ungefragten Implementierung und ebenso ungefragten Installation eines Fernwartungsclients in den Virenscanner hat Alwill den Bogen etwas überspannt.
    Vielleicht solltest du bei dem Hinweis auf ein Update mal durchlesen, welche Funktionen dieses mit sich bringt. Was ist an dem Fernwartungsclient so schlimm? Hier muss der Benutzer erstmal die Verbindungsbereitschaft aktivieren, bevor sich überhaupt jemand verbinden kann. Danach sehen beide Nutzer den gleichen Bildschirm.

  4. #4
    Neuzugang
    Registriert seit
    Feb 2012
    Ort
    Braunschweig
    Beiträge
    2
    Danke / Gefällt mir
    Zitat Zitat von Adama Beitrag anzeigen
    Hallo,

    kannst du mal versuchen die AutoSandbox Funktion zu deaktivieren und zu schauen, ob es dann besser läuft?

    Ich habe erstmal die Version 6 wieder drauf - und alles läuft gut. Version 7 scheint mir einfach noch nicht fertig zu sein!

    Gruß
    Sven

  5. Danke Auggie hat sich für diesen Beitrag bedankt
  6. #5
    Merlin
    Gast
    Hallo,

    sie wird zwar auch nicht mehr fertig, wenn ein Problem nicht analysiert und behoben wird, aber da anscheinend kein Interesse an einer Lösung besteht, schliesse ich das Thema.

Ähnliche Themen

  1. Geschlossen Nach Update auf Avast 2014 dauert das Runterfahren von Windows zu lange
    Von LEX-LUGER im Forum Avast 2014
    Antworten: 12
    Letzter Beitrag: 07.11.13, 19:09
  2. Gelöst Update nach XXXX Minuten wird ignoriert
    Von Pari im Forum Avast 6.x
    Antworten: 9
    Letzter Beitrag: 30.09.11, 15:52
  3. Gelöst Avast nach dem Booten nicht aktiv
    Von Zedd im Forum Avast 6.x
    Antworten: 8
    Letzter Beitrag: 16.06.11, 17:49
  4. Gelöst Booten von Windows dauert ewig
    Von Anne79 im Forum Avast 6.x
    Antworten: 14
    Letzter Beitrag: 20.03.11, 16:20
  5. Gelöst emails vom Server abholen dauert 5 Minuten
    Von YFromm im Forum Avast 5.x
    Antworten: 3
    Letzter Beitrag: 21.06.10, 18:55

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •