Ergebnis 1 bis 6 von 6

Thema: Windows friert nach der avast! 7 Installation ein

  1. #1
    Vollständiges Mitglied
    Registriert seit
    May 2010
    Beiträge
    150
    Danke / Gefällt mir

    Windows friert nach der avast! 7 Installation ein

    Hallo zusammen,

    ich habe Avast 7 als 2 Scanner Installiert.
    Das soll ja mit der neuen Option bei der Installation gehen.

    Windows hängt sich auf. Da half nur noch die Spannung des PC auszuschalten.
    Anschließend eine Deinstallation im Abgesicherten Modus.

    Gruß Elektro
    Geändert von Elektro (24.02.12 um 01:14 Uhr) Grund: Rechtschreibfehler

  2. #2
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    irgendwo hatten wir schonmal das Thema, avast! als zweiten Scanner, finde es aber zu meiner Schande nicht mehr.
    Ich würde dir empfehlen, da es momentan so viele Probleme mit dem Update auf avast! 7 gibt, diese Option mal aussen vor zu lassen.
    Auch wenn diese Option angeboten wird, würde ich dir (noch) empfehlen, darauf zu verzichten.
    Ist aber nur meine Meinung...

  3. Danke - hat sich für diesen Beitrag bedankt
  4. #3
    Merlin
    Gast
    Hallo,

    die Möglichkeit, avast! als zweite Verteidigungslinie, d.h. im kompatiblen Modus, zu nutzen, wurde während der Beta Phase noch nicht ausführlich genug getestet, daher raten wir momentan noch von der Nutzung dieser Option ab. In ein paar Wochen sollte sich das aber mit den nächsten Versionen von avast! 7 ändern.

  5. #4
    Power Mitglied
    Registriert seit
    Nov 2008
    Ort
    Bremen
    Beiträge
    3.853
    Danke / Gefällt mir
    Bin etwas verwirrt:
    Als ich gestern die IS installierte, wurde mir der Kompatibilitätsmodus gar nicht angeboten als Option, sondern nur Express und Custom.

  6. #5
    Merlin
    Gast
    Hallo,

    die Möglichkeit zur kompatiblen Installation wird dir nur angeboten, wenn eine andere Lösung zum Virenschutz auf dem Rechner entdeckt wurde.

  7. #6
    Merlin
    Gast
    Hallo,

    ich schliesse das Thema erstmal als "Gelöst", da der kompatible Modus noch nicht in allen Fällen zuverlässig mit anderen Programmen zusammenarbeitet. Bitte hier einfach die nächsten Versionen abwarten. Der Modus wird noch von der Entwicklung optimiert werden.

  8. Danke Elektro hat sich für diesen Beitrag bedankt

Ähnliche Themen

  1. Geschlossen Nach avast! 2014 Installation bootet Windows 8.1 nicht mehr
    Von Grünfink im Forum Avast 2014
    Antworten: 29
    Letzter Beitrag: 09.12.13, 22:05
  2. Gelöst Windows startet nicht mehr nach Free Avast 8 Installation
    Von dehoo im Forum Lizenzierung
    Antworten: 4
    Letzter Beitrag: 12.03.13, 15:39
  3. Antworten: 9
    Letzter Beitrag: 26.04.12, 22:48
  4. Geschlossen Windows XP bootet nicht mehr nach Avast Installation.
    Von AlbMin im Forum Avast 6.x
    Antworten: 13
    Letzter Beitrag: 02.11.11, 20:36
  5. Geschlossen Fehler beim Beenden von Windows nach Avast! Installation
    Von ghostwriter im Forum Avast 4.x
    Antworten: 3
    Letzter Beitrag: 07.02.09, 20:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •