Danke Danke:  0
Ergebnis 1 bis 8 von 8

Thema: avast! Konto schon funktionsfähig? Probleme beim Empfang der Bestätigungsmail

  1. #1
    Senior Mitglied Avatar von sven71cb
    Registriert seit
    Jan 2011
    Ort
    Cottbus
    Beiträge
    501
    Danke / Gefällt mir

    avast! Konto schon funktionsfähig? Probleme beim Empfang der Bestätigungsmail

    Hallo,

    möchte nicht unbedingt ein neues Thema eröffnen und schreibe aus diesem Grund hier. Folgendes Problem: Zur Beta 3 steht geschrieben, das die Konto-Funktion aktiv sei. Nun habe ich mir ein Konto erstellt und kann mich dort auch einloggen. Das ich eingeloggt bin wird mir auch angezeigt. Allerdings ist noch ein Fenster geöffnet, in dem steht, das ich mich verifizieren soll. Es wird mir wohl eine Mail geschickt, wenn ich die Box bestätige und dann soll ich den Anweisungen in der Mail folgen. Eine Mail bekomme ich aber nicht! Wie ist der Stand der Dinge, funktioniert das schon mit dem Konto? Was habe ich falsch gemacht?
    mfg Sven

    Von Anwendern empfohlen, benutzen Sie Ihren Verstand! Schützt in mehr als 80% aller Fälle vor Schädlingen aus dem Internet!

  2. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.359
    Danke / Gefällt mir
    Hallo,

    die Bestätigungsmail sollte schon ankommen, zumindest funktionierte der Versand gestern schon. Allerdings ist das Portal serverseitig und auch von der Unterstützung in avast! 7 noch nicht voll einsatzbereit, was sich jedoch in den nächsten Tagen ändern soll. Bitte noch ein wenig Geduld mitbringen.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  3. #3
    Senior Mitglied Avatar von sven71cb
    Registriert seit
    Jan 2011
    Ort
    Cottbus
    Beiträge
    501
    Danke / Gefällt mir
    Danke Adama . Dann werde ich noch ein wenig Geduld aufbringen. Sowohl gestern wie auch heute wurde trotz mehrmaligen Versuchen keine Mail an mich gesendet .
    mfg Sven

    Von Anwendern empfohlen, benutzen Sie Ihren Verstand! Schützt in mehr als 80% aller Fälle vor Schädlingen aus dem Internet!

  4. #4
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.359
    Danke / Gefällt mir
    Hallo,

    hast du jetzt immer noch das Problem? Das Portal sowie die Funktion für das avast! Konto in avast! 7 sollten jetzt laufen.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  5. #5
    Senior Mitglied Avatar von sven71cb
    Registriert seit
    Jan 2011
    Ort
    Cottbus
    Beiträge
    501
    Danke / Gefällt mir
    Hallo Adama,

    das Problem besteht weiterhin. In der Programmoberfläche steht, das ich mit dem Konto verbunden bin. Einloggen kann ich mich auch in das Konto. Nur steht immer das Fenster mit dem Hinweis, das ich mich verifizieren und den Anweisungen der Mail folgen soll. Wenn ich dann auf Resend klicke, werde ich auf die nächste Seite weitergeleitet, wo steht, das eine Mail an mich versendet wurde. Nur kommt keine an und ich kann somit auch nicht das Konto bestätigen und nutzen .
    mfg Sven

    Von Anwendern empfohlen, benutzen Sie Ihren Verstand! Schützt in mehr als 80% aller Fälle vor Schädlingen aus dem Internet!

  6. #6
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.359
    Danke / Gefällt mir
    Hallo,

    kannst du es mal mit einem anderen E-Mail-Konto versuchen?

    Ist die Mail eventuell im Spam Ordner hängengeblieben?
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  7. #7
    Senior Mitglied Avatar von sven71cb
    Registriert seit
    Jan 2011
    Ort
    Cottbus
    Beiträge
    501
    Danke / Gefällt mir
    Soeben habe ich eine Mail bekommen. Naja, dauert halt etwas . Problem behoben, Konto kann benutzt werden!
    mfg Sven

    Von Anwendern empfohlen, benutzen Sie Ihren Verstand! Schützt in mehr als 80% aller Fälle vor Schädlingen aus dem Internet!

  8. #8
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.359
    Danke / Gefällt mir
    Hallo,

    danke für die Rückmeldung, dann schliesse ich das Thema jetzt als "Gelöst".
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

Ähnliche Themen

  1. Gelöst Probleme beim Zugriff auf USB-Stick
    Von dimi.s im Forum Avast 7.x
    Antworten: 20
    Letzter Beitrag: 01.07.12, 19:34
  2. Gelöst avast! Konto: Probleme mit Sonderzeichen?
    Von der-domi im Forum Avast 7.x
    Antworten: 13
    Letzter Beitrag: 22.03.12, 01:52
  3. Gelöst Probleme beim Ausrollen an die Clients
    Von raffael.h im Forum Avast Endpoint Protection
    Antworten: 10
    Letzter Beitrag: 20.07.11, 16:28
  4. Geschlossen Avast Prof + DualCore/QuadCore IE Probleme beim Seitenaufruf
    Von KHSchill im Forum Avast 4.x
    Antworten: 8
    Letzter Beitrag: 22.08.09, 20:58
  5. Geschlossen Probleme beim Up-und Downloaden von EMails
    Von nogo im Forum Avast 4.x
    Antworten: 5
    Letzter Beitrag: 07.01.08, 22:50

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •