Danke Danke:  0
Ergebnis 1 bis 3 von 3

Thema: Administrator Console funktioniert nicht

  1. #1
    Neuzugang
    Registriert seit
    Feb 2012
    Beiträge
    1
    Danke / Gefällt mir

    Administrator Console funktioniert nicht

    Hallo,

    nach der Installation läßt sich die Administrator Console nicht erreichen.
    Der Aufruf wird mit "HTTP 400 ungültige Anforderung" quitiert:

    #Software: Microsoft HTTP API 2.0
    #Version: 1.0
    #Date: 2012-02-17 08:46:09
    #Fields: date time c-ip c-port s-ip s-port cs-version cs-method cs-uri sc-status s-siteid s-reason s-queuename
    2012-02-17 08:46:09 ::1%0 50078 ::1%0 1024 HTTP/1.1 GET /Avast/Default.aspx 400 - Hostname -

    Auffällig ist auch das der Dienst für die Console sich nur dann starten läßt, wenn er auf "Lokaler Dienst" umgestellt wird.

    Was läuft denn da schief?

    Server 2008R2 mit ADS
    SQL Expr 2008R2 Adv


    Gruß

    Toonk

  2. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.371
    Danke / Gefällt mir
    Hallo,

    existieren in der Windows Ereignisanzeige weitere Informationen zum Problem, dass der Dienst nicht startet. Bitte auch mal in die Log Dateien schauen: C:\ProgramData\AVAST Software\Administration Console\Logs
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

  3. #3
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    17.371
    Danke / Gefällt mir
    Hallo,

    da keine weitere Rückmeldung mehr kam, schliesse ich das Thema. Wenn noch Bedarf besteht, bitte eine PN an die Moderatoren.
    Aktuelles Avast Release: Version Avast 19.8.2393 verfügbar!

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 30.04.14, 13:16
  2. Gelöst Theft Aware darf nicht als Administrator gesetzt sein?
    Von Mark im Forum Avast Mobile Apps
    Antworten: 4
    Letzter Beitrag: 03.05.13, 09:21
  3. Geschlossen Administration Console wird nicht gefunden
    Von bjoern.heuser im Forum Avast Endpoint Protection
    Antworten: 2
    Letzter Beitrag: 27.05.12, 12:54
  4. Gelöst BP Plus Administration Console kann nicht geöffnet werden
    Von tetranet im Forum Avast Endpoint Protection
    Antworten: 16
    Letzter Beitrag: 16.03.12, 18:53
  5. Gelöst Administrator Console Passwortänderung
    Von florianstern im Forum Avast Endpoint Protection
    Antworten: 7
    Letzter Beitrag: 04.08.11, 21:20

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •