Ergebnis 1 bis 6 von 6

Thema: avast! lässt sich nicht mehr starten

  1. #1
    Neuzugang
    Registriert seit
    Dec 2011
    Beiträge
    2
    Danke / Gefällt mir

    avast! lässt sich nicht mehr starten

    Grüßt euch,

    habe ein großes Problem.

    Habe gestern einen Bluray Brenner eingebaut, seit dem geht Avast nicht mehr. Die Dienste lassen sich weder starten noch reparieren.


    Ich hatte bis gestern Avast 5, als alle Anstrengungen nicht klappten es auszuführen habe ich es mit dem Uninstall Tool deinstalliert und heute Avast Free 6 installiert.

    Den Dienst wollte ich nun manuell starten, Fehlermeldung siehe:

    http://s7.directupload.net/file/d/2730/q4ebdqss_jpg.htm

    Versuche ich es normal über das Programm:

    http://s1.directupload.net/file/d/2729/7tlfjxfu_jpg.htm (noch von Version 5 aber heute mit Ver 6 genau das selbe)

    Es ist zum Kühe melken.

    Ich nutze Win7 SP1.

    Habe nichts weiter installiert außer BD-Lw als Hardware und Creativ-Programme in der Software.

    Zurzeit bin ich ohne Schutz

    HILFE

  2. #2
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir
    Hallo,

    kann mir eigentlich nicht vorstellen, das es an dem neuen Laufwerk liegt.
    Wurde die Neuinstallation durchgeführt, so wie hier beschreiben?
    http://forum.avadas.de/threads/2222-...ll=1#post17355
    Ansonsten kannst du ein HJT-Log erstellen, eventuell kann man da etwas heraus lesen.
    http://www.bremer-treff.de/tipps-und...ijackthis.html

  3. Danke Auggie hat sich für diesen Beitrag bedankt
  4. #3
    Neuzugang
    Registriert seit
    Dec 2011
    Beiträge
    2
    Danke / Gefällt mir
    Gelöst.

    Habe das Uninstalltool über den abgesicherten Modus gestartet.

    Dann die Reste von Avast 5 und 6 gelöscht.

    Danach dann als Admin Avast 5 neu installiert und es geht wieder alles wie früher.

    Danke für eure Hilfe.

  5. #4
    Merlin
    Gast
    Hallo,

    du weisst aber schon, dass avast! 5 nicht mehr unterstützt wird, oder? Ich würde dringend empfehlen das eigentliche Problem zu lösen und avast! 6 zu nutzen. Um dem Problem auf dem Grund zu gehen, könntest du vielleicht als erste Aktion mit dem Tool HiJackThis eine Log Datei erstellen und hier anhängen.

  6. Danke TerraX, Auggie hat sich für diesen Beitrag bedankt
  7. #5
    Power Mitglied
    Registriert seit
    Nov 2008
    Ort
    Bremen
    Beiträge
    3.853
    Danke / Gefällt mir
    Ich bin jetzt ehrlich gesagt etwas verwirrt, welche Version jetzt installiert ist.
    Selbstverständlich sollte man immer die aktuellste Version einsetzen.
    So wie es oft der Fall war, das ein Problem durch eine simple Neuinstallation gelöst werden konnte, ist es natürlch auch oft so, das ein Problem sich durch ein Upgrade auf die aktuelle Version lösen lässt.

  8. Danke TerraX hat sich für diesen Beitrag bedankt
  9. #6
    Merlin
    Gast
    Hallo,

    da das Problem gelöst wurde, schliesse ich das Thema entsprechend.

Ähnliche Themen

  1. Geschlossen avast blockiert sich selbst? Lässt sich nicht mehr starten
    Von frolleindemordrey im Forum Avast 2014
    Antworten: 5
    Letzter Beitrag: 14.06.14, 00:32
  2. Antworten: 17
    Letzter Beitrag: 30.01.14, 11:32
  3. Antworten: 5
    Letzter Beitrag: 17.01.14, 17:32
  4. Gelöst avast! lässt sich nicht mehr starten
    Von raffaelo im Forum Avast 7.x
    Antworten: 7
    Letzter Beitrag: 14.02.13, 00:14
  5. Geschlossen WINDOWS XP lässt sich nach avast installation nicht mehr starten!! Hilfe!!!
    Von HELFTMIRBITTE im Forum Avast 5.x
    Antworten: 28
    Letzter Beitrag: 26.12.10, 15:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •