Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26

Thema: Trojaner Spyeye nach ServicePack 1 (Win 7) ?

  1. #21
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.914
    Danke / Gefällt mir
    Hallo,

    es wäre mir neu, dass ein Neustart notwendig ist. Siehe auch den offiziellen Artikel von Microsoft dazu: http://support.microsoft.com/kb/310405/de
    Aktuelles Avast Release: Version Avast 18.7.2354 verfügbar!

  2. #22
    Neuzugang
    Registriert seit
    Mar 2011
    Beiträge
    4
    Danke / Gefällt mir
    öhm,.. PC rebooten, heißt PC neu starten?

  3. #23
    uweli1967
    Gast
    Hallo Adama,
    dann mach mal folgendes: deaktiviere die Systemwiederherstellung und aktiviere diese wieder ohne zwischenzeitlich dein System rebootet zu haben. Du wirst nach dem nächsten Neustart von Windows feststellen dass die Systemwiederherstellungspunkte nicht gelöscht wurden. So kenne ich das von XP. Wenn ich bei mir jetzt die Systemwiederherstellung deaktivieren würde und sagen wir nach einer halben Stunde wieder aktivieren würde ohne in der Zwischenzeit Windows mit deaktivierter Systemwiederherstellung rebootet zu haben, würden die Systemwiederherstellungspunkte nicht gelöscht worden sein.
    Meine Aussage wurde mir gerade telefonisch von einem PC-Fachmann der einen eigen Laden und PC-Werkstatt hat bestätigt.
    öhm,.. PC rebooten, heißt PC neu starten?
    Ja Zerbrochenes Eis.

  4. #24
    Neuzugang
    Registriert seit
    Mar 2011
    Beiträge
    4
    Danke / Gefällt mir
    Hallo,
    also sowohl als die schnelle und die Vollständige Prüfung, haben nichts gefunden, auch nicht als der PC gestartet wurde und nochmals die Schnelle Überprüfung fertig war.

    Ich denke, nun läuft wieder alles wie es sein soll, danke für eure Tolle Hilfe

  5. #25
    uweli1967
    Gast
    Eine Frage dazu Zerbrochenes Eis: Ist bei dir jetzt die Systemwiederherstellung aktiviert oder deaktiviert? ist sie deaktiviert, dann kann Avast auch die Infektion nicht finden. Wenn du die Systemwiederherstellung vorhin deaktiviert hattest und Windows mit deaktivierter Systemwiederherstellung nicht rebootet hattest, dann aktiviere jetzt einmal die Systemwiederherstellung wieder und schaue nach ob es noch Systemwiederherstellungspunkte gibt oder nicht und fahre jetzt nochmal mit Avast einen Systemscan wenn die Systemwiederherstellung aktiviert ist. Sag bitte dann Bescheid was passiert ist.

  6. #26
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.914
    Danke / Gefällt mir
    Hallo,

    Zitat Zitat von uweli1967 Beitrag anzeigen
    Meine Aussage wurde mir gerade telefonisch von einem PC-Fachmann der einen eigen Laden und PC-Werkstatt hat bestätigt.
    kann ich nicht bestätigen, gerade in virtueller Windows XP SP3 Umgebung getestet. Die Wiederherstellungspunkte sind definitiv nach der Deaktivierung weg. Wie gesagt, das wäre mir auch neu, dass man den Rechner danach neu starten muss.

    Da das Problem hier jetzt gelöst ist, schliesse ich das Thema auch entsprechend.
    Aktuelles Avast Release: Version Avast 18.7.2354 verfügbar!

Ähnliche Themen

  1. Antworten: 29
    Letzter Beitrag: 03.11.13, 13:55
  2. Geschlossen Trojaner nach Meldung nicht im Virencontainer!?
    Von vir im Forum Virenmeldungen
    Antworten: 3
    Letzter Beitrag: 25.09.11, 11:10
  3. Geschlossen Trojaner
    Von 123 im Forum Virenmeldungen
    Antworten: 1
    Letzter Beitrag: 28.01.09, 20:56
  4. Geschlossen Trojaner Meldung nach Steamupdate
    Von bjarne im Forum Virenmeldungen
    Antworten: 1
    Letzter Beitrag: 16.01.08, 13:27
  5. Geschlossen Trojaner
    Von Charly im Forum Virenmeldungen
    Antworten: 4
    Letzter Beitrag: 20.08.06, 16:07

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •