Danke Danke:  0
Ergebnis 1 bis 7 von 7

Thema: Kein Yahoo Messenger mehr seit Installation von Avast Antivirus 5 pro

  1. #1
    Neuzugang
    Registriert seit
    Nov 2010
    Beiträge
    3
    Danke / Gefällt mir

    Kein Yahoo Messenger mehr seit Installation von Avast Antivirus 5 pro

    ich kann seit der Installation von Avast weder nachrichten die mir per Yahoo Messenger geschickt werden lesen noch selber welche verfassen. Habe bereits versucht dies zu ändern durch deaktivierung des IM and skriptschutzes aber immer noch dasselbe.. Hoffentlich kann mir jemand hier helfen oder ich muss Avast wieder deinstallieren obwohl ich dafür bezahlt habe

    mfg

  2. #2
    Merlin
    Gast
    Hallo,

    bitte deaktviere mal Testweise nacheinander den Mail- und den Netzwerkschutz und schau mal, ob es dann funktioniert. Wenn ja können wir da ansetzen.

  3. #3
    Neuzugang
    Registriert seit
    Nov 2010
    Beiträge
    3
    Danke / Gefällt mir
    habe es probiert aber geht leider immer noch nicht

  4. #4
    Neuzugang
    Registriert seit
    Nov 2010
    Beiträge
    3
    Danke / Gefällt mir
    aber dafür bekomme ich immer wieder nachfragen das ein actice x steuerlelement möglicher weise unsicher ist und ob ich es trotzdem aktiviert lassen will, wenn ich bejahe kann ich trotzdem meine IM nachrichten bei Yahoo nicht lesen

  5. #5
    cc207
    Gast
    Hallo!

    Probier doch mal Avast zu deinstallieren und dann eine Neuinstallation.

    Ich chatte mit Miranda und da gibt es keine Probleme.

    MfG

  6. #6
    Power Mitglied
    Registriert seit
    Nov 2008
    Ort
    Bremen
    Beiträge
    3.853
    Danke / Gefällt mir
    Grundsätzlich funktioniert avast! auch mit IM, getestet unter Win 7 mit ICQ sowie Live Messenger, der Yahoo-Messenger sollte folglich auch funktionieren, da nur ein anderes Protokoll genutzt wird, die Funktionalität als solches aber relativ ähnlich ist.
    Mit Nachrichten sind keine eMails gemeint sondern die IM-Nachrichten?

    Da sowohl der IM-Schutz als auch der Netzwerkschutz imho nicht unbedingt notwendig ist, kann über eine Änderungs-Installation versuchsweise der IM-Schutz sowie der Netzwerkschutz deinstalliert werden.
    Das entspricht im Prinzip dem von support empfohlenen Weg, nur das hier beide Module deinstalliert werden. Das ist noch etwas mehr als die Deaktivierung der beiden Module.

    Wenn das nicht von Erfolg gekrönt ist, hilft vielleicht eine Neuinstallation beider Anwendungen:
    Deinstallation von avast! mit dem Uninstall-Tool, siehe dazu http://forum.avadas.de/threads/2222-...ll=1#post17355
    Messenger deinstalliern
    CCleaner anwenden, sowohl den Datei-Cleaner als auch die Registry auf Fehler überprüfen
    System neu starten
    avast! neu installiern
    Poste doch bitte mal ein HJT-Log, vielleicht ergeben sich da Ansatzpunkte.

  7. #7
    Merlin
    Gast
    Hallo,

    da keine Rückmeldung erfolgte, schliesse ich den Thread. Wenn noch Bedarf besteht, bitte eine PN an die Moderatoren.

Ähnliche Themen

  1. Geschlossen Nach Avast-Installation (scheinbar) kein Internetzugriff mehr
    Von 417306339 im Forum Avast 7.x
    Antworten: 16
    Letzter Beitrag: 30.09.12, 22:28
  2. Geschlossen Kein Mailversand mehr möglich ... seit Avast 6
    Von Crowbar im Forum Avast 6.x
    Antworten: 2
    Letzter Beitrag: 17.03.11, 08:12
  3. Geschlossen Avast und Yahoo Messenger
    Von Bigtkoch im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 12.08.09, 12:19
  4. Geschlossen Kein Scann mehr Möglich seit Update auf Version 4.8
    Von Frogshock im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 07.04.08, 11:18
  5. Geschlossen Kein Internetzugriff mehr möglich seit Avast...
    Von BW im Forum Avast 4.x
    Antworten: 1
    Letzter Beitrag: 14.12.07, 14:22

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •