Danke Danke:  0
Ergebnis 1 bis 4 von 4

Thema: Error nach starten

  1. #1
    Neuzugang
    Registriert seit
    Jun 2010
    Beiträge
    2
    Danke / Gefällt mir

    [Gelöst] Error nach starten

    Hallo,

    sobald ich unter Ubuntu 10.04 avast! installiere, den Code eingebe und ein Update starte, beendet sich das Programm und
    beim anschließenden STart erscheint folgende Meldung:

    http://img4.imageshack.us/img4/2967/unbenanntxcz.png

    Uploaded with ImageShack.us

    Was kann ich tun?

    Danke im Vorraus.

  2. #2
    Neuzugang
    Registriert seit
    Jun 2010
    Beiträge
    2
    Danke / Gefällt mir

    Re: Error nach starten

    Habs hinbekommen, keine Ahnung wie, aber ich hab einfach den .avast-Ordner gelöscht und avast nochmal gestartet...

  3. #3
    Power Mitglied
    Registriert seit
    Feb 2010
    Ort
    Baden-Württemberg
    Beiträge
    3.385
    Danke / Gefällt mir

    Re: Error nach starten

    Hallo und Willkommen!

    Schön das du dein Problem selber lösen konntest. :wink:
    Hier hatten wir schon ein ähnliches Problem.
    viewtopic.php?f=29&t=2350#p14668

    TerraX

  4. #4
    Merlin
    Gast

    Re: Error nach starten

    Hallo,

    bitte die Schritte durchführen, die in TerraX verlinktem Thread beschrieben sind, da das Problem wieder auftauchen wird, auch wenn es jetzt vorübergehend gelöst zu sein scheint.

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 30.01.14, 11:32
  2. Antworten: 5
    Letzter Beitrag: 17.01.14, 17:32
  3. Geschlossen Avast 7 lässt sich nach Installation nicht starten
    Von Foci im Forum Avast 7.x
    Antworten: 19
    Letzter Beitrag: 25.03.12, 15:40
  4. Geschlossen WINDOWS XP lässt sich nach avast installation nicht mehr starten!! Hilfe!!!
    Von HELFTMIRBITTE im Forum Avast 5.x
    Antworten: 28
    Letzter Beitrag: 26.12.10, 15:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •