Danke Danke:  0
Ergebnis 1 bis 10 von 10

Thema: Avast als I-Net Bremse ?

  1. #1
    Neuzugang
    Registriert seit
    Jan 2010
    Beiträge
    3
    Danke / Gefällt mir

    Avast als I-Net Bremse ?

    Guten Abend Forum Gemeinde
    Ich benutze Avast Antivirus - Home Edition 4.8 nun schon Jahre was mir aber vor kurzen aufgefallen ist
    das Avast mein I-Net ausbremst, im Normalfall habe ich eine 16+ Leitung, nun mein Problem wenn Avast läuft komme ich nur auf eine leitung zwischen 6000 und 7000er Leitung wo ist das Problem ich habe auch schon mein System neu aufgesetzt hat aber nix geholfen.
    Ich hoffe ihr könnt mir Helfen,,möchte mich nur ungern von Avast trennen.
    Ich Arbeite mit Win 7

    Vielen DANK Liebe Avast Gemeinde für eure HILFE

  2. #2
    Merlin
    Gast

    Re: Avast als I-Net Bremse ?

    Hallo,

    bitte mal in diesem Thread schauen, da haben wir das schonmal gehabt: viewtopic.php?f=2&t=1314

    Ansonsten bitte mal versuchen Netzwerk- und Webschutz zu deaktiveren, dass könnte zumindestens als Workaround helfen. Weiterhin könnte man versuchen, die neue Version 5 auszuprobieren.

  3. #3
    Neuzugang
    Registriert seit
    Jan 2010
    Beiträge
    3
    Danke / Gefällt mir

    Re: Avast als I-Net Bremse ?

    [color=#BF0000]Ansonsten bitte mal versuchen Netzwerk- und Webschutz zu deaktiveren, dass könnte zumindestens als Workaround helfen. Weiterhin könnte man versuchen, die neue Version 5 auszuprobieren.[/color]

    Das habe ich versucht leider ohne erfolg.
    MFG
    Messim

  4. #4
    Merlin
    Gast

    Re: Avast als I-Net Bremse ?

    Hallo,

    dann bitte die anderen Tipps aus dem mal versuchen nachzuvollziehen, besonders darauf achten, was sonst noch für Sicherheitssoftware oder Software, die anderweitig tief ins System eingreift, läuft. Üblicherweise liegt es an einer Kombination von avast! mit einem anderen Programm oder mit der Systemkonfiguration, da das Problem ganz selten mal auftaucht. Generell sollten keine Einschränkungen der Geschwindigkeit auftreten. Wie sieht es mit avast! 5 aus?

  5. #5
    Neuzugang
    Registriert seit
    Jan 2010
    Beiträge
    3
    Danke / Gefällt mir

    Re: Avast als I-Net Bremse ?

    Auch die anderen Tipps erbrachten nicht die Lösung,Schade !

  6. #6
    Merlin
    Gast

    Re: Avast als I-Net Bremse ?

    Hallo,

    bitte etwas genauer werden, bisher habe ich und andere wahrscheinlich überhaupt keine Vorstellung, was es für ein System ist, welche Lösungsansätze durchprobiert worden sind. Im Moment weiss ich nur, dass es sich um ein Windows7 mit avast 4.8 an einer 16000er DSL Leitung handelt...und das Netzwerk- und Webschutz noch abgeschaltet worden sind. Wenn wir helfen sollen, brauchen wir schon genauere Informationen.

  7. #7
    Power Mitglied
    Registriert seit
    Nov 2008
    Ort
    Bremen
    Beiträge
    3.853
    Danke / Gefällt mir

    Re: Avast als I-Net Bremse ?

    Irgendwie kann ich das alles nicht nachvollziehen:
    Heute vormittag hab ich eine 260MB-Datei in ca. 4 Minuten herunter geladen (DSL 16000).....
    Die theoretisch möglichen 1,6mbit/sek bekomme ich technisch bedingt gar nicht sondern nur ca. 1,2 mbit.
    Mein System: Windows 7 mit Avast 5 und voll aktiviertem Echtzeitschutz.

    Und wenn ich 5 Minuten länger gebraucht hätte, hätt mich das auch nicht unglücklicher gemacht.......

  8. #8
    Merlin
    Gast

    Re: Avast als I-Net Bremse ?

    Hallo,

    wie gesagt scheint sich das Problem auch nur auf einzelne wenige Systeme zu begrenzen, ansonsten hätten sich bspw. auch schon einige Firmenkunden über die Hotline gemeldet. Es muss auf jeden Fall eine Ursache haben, die auf dem System selber liegt, nur ist das meistens schwer herauszufinden.

  9. #9
    Power Mitglied
    Registriert seit
    Nov 2008
    Ort
    Bremen
    Beiträge
    3.853
    Danke / Gefällt mir

    Re: Avast als I-Net Bremse ?

    Wenn das Ganze ein generelles Avast-Problem wäre, ließe sich das nachvollziehen.
    Das hätte dann z.B. auch Auswirkungen auf den Seitenaufbau beim Surfen etc.
    Komischerweise wird als Beweis für dieses Problem immer nur die Downloadgeschwindigkeit angegeben, und die ist von recht vielen Faktoren und Bedingungen abhängig.
    Und wenn ich beim Downloaden des neusten GraKa-Treiber einen Cappu trinken kann, stört das auch nicht weiter....

  10. #10
    Merlin
    Gast

    Re: Avast als I-Net Bremse ?

    Hallo,

    wie ich schon in dem vorher von mir verlinkten Thread geschrieben habe und wie Auggie auch völlig richtig bemerkte, die verminderte Downloadgeschwindigkeit kann von vielen Ursachen abhängen. Was ich mit Sicherheit sagen kann ist, dass avast! generell nicht der Grund dafür ist. Ein Problem dieser Art würde sich auf alle Benutzer auswirken und das würde auch der Hersteller ziemlich schnell mitbekommen. Es ist, wie in der Vergangenheit schon oft festgestellt, oft eine Kombination aus avast! mit einer anderen Sicherheitssoftware oder einem veralteten Treiber, wenn überhaupt. Grund kann natürlich auch das Routing durchs Netz, der eigene Internetanschluss oder auch die Gegenstelle, sprich der Server von dem man lädt, sein. Das System ist ja schon neu aufgesetzt worden, dann würde ich als nächstes einen genaueren Blick darauf werfen "wie". Sind Original Treiber von einer mitgelieferten CD genutzt worden oder vielleicht ein Recovery von einer CD oder der Festplatte? In jedem Fall würde ich bei der Neuinstallation des Systems die aktuellen Treiber von der Herstellerseite runterladen und erstmal auf die Installation weiterer Programme verzichten, dann nochmal testen. Sollte das keinen Erfolg bringen kann man mal den Anschluss überprüfen lassen.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •