Danke Danke:  0
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 43

Thema: Avast! 5 und Multimedia

  1. #1
    Junior Mitglied
    Registriert seit
    Jan 2010
    Beiträge
    42
    Danke / Gefällt mir

    Re: Avast! 5

    Hallo, ich bin neu im Forum.

    Ich benutzte avast seit zwei Jahren und bin hochzufrieden mit dem Produkt. Vorgestern habe ich das Upgrade auf Version 5 gemacht. Erstmal bin ich total begeistert vom neuen Design und dem Verhaltensschutz.

    Doch ich habe auch (leider) folgende Beobachtung gemacht: Bei Abspielen von Musik im Media Player oder Videos in Opera auf youtube kommt es manchmal zu Ruckeln und Störungen und 1-2x hat der PC sich komplett aufgehängt (im Process Manager die Anwendung "avast service" plötzlich etwa 100.000K Speicherauslastung, normalerweise ca. 30.000K). Das finde ich seltsam, da bei Version 4.8 so etwas nie vorgekommen ist.

    Ich schätze aber schon, dass es mit avast 5 zusammenhängen muss, da dieses Problem erst seit Installation besteht. Und mein PC (AMD Athlon x64 2,1Ghz, 1GB RAM) sollte auch der neuen Avast Version schon "standhalten" ;-)

    Mit was könnte das zusammenhängen?

  2. #2
    uweli1967
    Gast

    Re: Avast! 5

    Anselm, hast du Avast 5 über Avast 4.8 "drübergebügelt"oder vorher Avast 4.8 deinstalliert?

  3. #3
    Junior Mitglied
    Registriert seit
    Jan 2010
    Beiträge
    42
    Danke / Gefällt mir

    Re: Avast! 5

    Nein, ich habe 4.8 erst mit dem avast removal tool deinstalliert und mit ccleaner alles "gereinigt".
    Dann nach Neustart avast 5 installiert.

  4. #4
    Junior Mitglied
    Registriert seit
    Jan 2010
    Beiträge
    42
    Danke / Gefällt mir

    Re: Avast! 5

    Gerade im Moment höre ich über den Media Player Musik und es passiert ziemlich häufig: Die Lieder ruckeln und "verlangsamen" sich für ein paar Sekunden. Das macht mich verrückt ;-)

  5. #5
    Junior Mitglied
    Registriert seit
    Jan 2010
    Beiträge
    42
    Danke / Gefällt mir

    Re: Avast! 5

    Und gerade merk ich auch: Beim Surfen in Opera oder ganz normal über den Desktop ruckelt die Maus. Das muss mit avast zusammenhängen.

  6. #6
    Junior Mitglied
    Registriert seit
    Jan 2010
    Beiträge
    42
    Danke / Gefällt mir

    Re: Avast! 5

    Die Maus ruckelt immer nur dann, wenn gerade eine Seite lädt, dann beruhigt sie sich wieder. Schätze, dass es mit dem Webschutz-Modul zu tun hat. Aber auch wenn ich den Wirkungsgrad von hoch auf mittel stelle, ändert das nichts.

  7. #7
    uweli1967
    Gast

    Re: Avast! 5

    Ich höre gerade auch Musik mit Windows Media-Player, kann nichts negatives feststellen und beim surfen im Internet mir FF merke ich auch nichts von Zucken der Maus

  8. #8
    Junior Mitglied
    Registriert seit
    Jan 2010
    Beiträge
    42
    Danke / Gefällt mir

    Re: Avast! 5

    Also ich habe den PC eben neugestartet und jetzt ist wieder alles normal (bis jetzt^^). Aber ob es nur an dem Neustart gelegen hat?! Weil, als heute Mittag bei Abspielen eines Vidoes auf youtube mein PC sich aufgehängt hat (wie oben beschrieben), habe ich den reset-Knopf gedrückt und nach Neustart ist das Problem nach einiger Zeit wieder aufgetreten.

  9. #9
    Vollständiges Mitglied
    Registriert seit
    Sep 2009
    Ort
    Österreich
    Beiträge
    142
    Danke / Gefällt mir

    Re: Avast! 5

    Habe von dem Problem bereits in einem anderen Foruzm gelesen, bei den betroffenen User hat nach dem Neustart des Systems alles normal funktioniert.

  10. #10
    Power Mitglied
    Registriert seit
    Nov 2008
    Ort
    Bremen
    Beiträge
    3.853
    Danke / Gefällt mir

    Re: Avast! 5

    Grrr....irgendwie ist mein Beitrag im Nirvana verschwunden

    Warmstart (per Reset) oder Kaltstart dürfte keinen Unterschied machen.
    Versuche doch mal, das Webschutz Modul zu deaktivieren.....durch den Standardschutz bist Du immer noch ausreichend geschützt.
    Edit: Einiges wird sich sicher durch die nächsten Updates fast von selbst lösen.
    Wenn es sich um ein generelles Problem von Avast handelt, könnte eine Mail an support@avast.com hilfreich sein, mit der Schilderung des Sachverhalts.
    Eine Antwort/Reaktion wird aber gerade jetzt in der Umstellungsphase einige Zeit dauern.
    Und hier liest der Hersteller sicher auch sehr interessiert mit, um dann schnell reagieren zu können, das war auch schon in der Beta-Phase so.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •