Danke Danke:  0
Ergebnis 1 bis 2 von 2

Thema: Benutzerinterface wird nicht angezeigt

  1. #1
    Neuzugang
    Registriert seit
    Nov 2009
    Beiträge
    1
    Danke / Gefällt mir

    Benutzerinterface wird nicht angezeigt

    Hallo
    wenn ich mit der rechten Maustaste auf das avast! Symbol klicke und "avast! Antivirus starten" auswähle, erhalte ich zwar nach Durchlauf des Speichertests die Kurzanleitung, doch die Bedienoberfläche wird nicht angezeigt.

    Nach schließen der Kurzanleitung wird in der Taskleiste zwar "avast! Einfache Benutzerschnittstelle" angezeigt, diese wird jedoch nicht angezeigt.

    Habe es mit Neustart und einem Programmupdate versucht. Ohne Erfolg.

    Mit klick rechte Taste auf das Laufwerk kann ich den Virencheck durchführen.

    Kann damit jemand ezwas anfangen?

    PS.:
    Ich nutze Windows Vista und hatte in den letzten Tagen 2mal Probleme beim Starten des Rechners (Ursache könnte aber auch Outlook in der Autostart sein. - Habe ich erstmal rausgenommen.)

  2. #2
    Merlin
    Gast

    Re: Benutzerinterface wird nicht angezeigt

    Hallo,

    ich würde es erstmal mit dem einfachsten Lösungsansatz versuchen. avast! mit dem Uninstall Tool entfernen, neu runterladen und installieren: viewtopic.php?f=26&t=941#p3364

Ähnliche Themen

  1. Gelöst Avast Online Security in Avast 2016 wird in Firefox nicht angezeigt
    Von rüdigerhh im Forum Avast 2016
    Antworten: 23
    Letzter Beitrag: 05.02.16, 16:05
  2. Gelöst Wird Symbol noch in der Taskleiste angezeigt?
    Von krokodil im Forum Avast Mobile Apps
    Antworten: 6
    Letzter Beitrag: 06.11.15, 13:55
  3. Geschlossen VPS wird gepusht, im EAE wird bei 2 Maschinen der Status: 0x000005B4 angezeigt
    Von DrMoW im Forum Avast Endpoint Protection
    Antworten: 5
    Letzter Beitrag: 20.09.13, 17:55
  4. Gelöst avast! Free for Mac Status wird nicht angezeigt / Keine Signaturupdates mehr
    Von fishb0t im Forum Avast Security für Mac
    Antworten: 47
    Letzter Beitrag: 06.05.12, 11:59
  5. Gelöst PC wird in my.avast nicht angezeigt
    Von avastuser74 im Forum Avast 7.x
    Antworten: 4
    Letzter Beitrag: 10.03.12, 15:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •