Suchen:

Art: Beiträge; Benutzer: mausebär

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. Gelöst Danke für die Urlaubswünsche. Letzte...

    Danke für die Urlaubswünsche.

    Letzte Erkenntnis:

    Wenn man in AVAST die Klickbox "SSL-Verbindungen prüfen" (unter "Aktiver Schutz" bzw. "Komponenten" /Mailschutz / anpassen) deaktiviert, funzt...
  2. Gelöst So langsam komme ich dem Problem auf die Spur....

    So langsam komme ich dem Problem auf die Spur. Hat möglicherweise etwa mit Aufwachen aus dem Ruhezustand zu tun. Danach funktioniert nämlich Verschiedenes nicht mehr ordnungsgemäß. Jedoch ist dieser...
  3. Gelöst Hab nur noch wenig Zeit, da ich am Samstag in...

    Hab nur noch wenig Zeit, da ich am Samstag in Urlaub fahre. Daher verschiebe ich das um 2 Wochen.
    Momentan funzt mit der V 11.2.2738.0 alles...
  4. Gelöst Danke. Ich kopiere aus dem anderen Thread, was...

    Danke.
    Ich kopiere aus dem anderen Thread, was zu diesem Thema hier gehört:
    ...
  5. Gelöst Nachdem ich das alles nicht in den Begriff...

    Nachdem ich das alles nicht in den Begriff bekommen habe, habe ich mir jetzt die AVAST-Version 11.2.2738.0 besorgt und diese installiert.

    Und siehe da, das Problem mit dem Win-Sicherheitscenter...
  6. Gelöst Negativ. Es hat eine halbe oder dreiviertel...

    Negativ.
    Es hat eine halbe oder dreiviertel Stunde funktioniert. Nach Neustart dasselbe. Dann hab ich AVAST deinstalliert (mit dem Cleaner) und neu aufgesetzt, wobei ich von Anfang an nur die...
  7. Gelöst ...ich muß meine letzte Antwort bezügl. der...

    ...ich muß meine letzte Antwort bezügl. der Lösung der Probleme revidieren.

    Das Thema mit dem Sicherheitscenter ist gelöst, aber nicht das mit der Mailblockade.
    Hab das gestern temporär mit...
  8. Gelöst ...sieht so aus. Aber ich bin hier nicht der...

    ...sieht so aus.
    Aber ich bin hier nicht der Threadstarter.

    Das andere Problem wurde durch Export / Import des Sicherheitszertifikates gelöst.

    Was mich aber ein bißchen ärgert ist, daß Avast...
  9. Gelöst Ich glaub, ich hab die Lösung gefunden. Einer der...

    Ich glaub, ich hab die Lösung gefunden. Einer der Links war wohl zielführend...
    Ich hab einfach das Mai-Zertifikat aus AVAST exportiert und in Thunderbird importiert.
    Das hab ich vor Jahren schon...
  10. Gelöst Die neueste TB (V 45.2.0) im Thunderbirdforum...

    Die neueste TB (V 45.2.0)

    im Thunderbirdforum hab ich noch nicht gefragt, weil es offensichtlich an Avast liegt.
    Aber ich werde mir deine Links mal ansehen.
  11. Gelöst @Chris / Daily Planet ...hat leider nicht...

    @Chris / Daily Planet

    ...hat leider nicht geholfen...
  12. Gelöst ...dessen bin ich mir nicht bewußt.... vielleicht...

    ...dessen bin ich mir nicht bewußt.... vielleicht war es so versteckt, daß ich es nicht bemerkt habe oder ich habe es glatt übersehen...

    Nachdem ich bei bei Uninstall / Ändern nur noch...
  13. Gelöst Also, momentan kann ich Thunderbird nur mit...

    Also, momentan kann ich Thunderbird nur mit abgeschaltetem Mailschutz eingehend / ausgehend betreiben....
    Vielleicht doch ein Bug?
  14. Gelöst ...zuerst nicht. Jedoch hab ich festgestellt,...

    ...zuerst nicht.
    Jedoch hab ich festgestellt, daß bei der Neuinstallation alles mögliche an Optionen mitinstalliert war, was ich gar nicht wollte...
    Hab dann bei Uninstall / Ändern nur die Optionen...
  15. Gelöst ...nicht bewußt... aber sowas wird einem ja oft...

    ...nicht bewußt... aber sowas wird einem ja oft untergeschoben.
    Ich werde jetzt mal eine Reparatur / Änderung der Installation probieren, vielleicht werde ich das dann los...

    Ich sehe gerade, da...
  16. Gelöst Danke für den Link. However, das Paket ist...

    Danke für den Link.

    However, das Paket ist identisch mit dem was ich schon vorgestern installiert habe...
    Ich glaube nicht, daß die Neuinstallation hier weiterhilft...
  17. Gelöst ... d.h., alles noch mal von vorne? Oh no......

    ... d.h., alles noch mal von vorne? Oh no...
    Momentan hab ich wenig Zeit, hoffentlich ist nach der Neuinstallation nicht wieder dasselbe...

    Ich dachte mir schon, daß da etwas nicht stimmen kann,...
  18. Gelöst ...Das kann ich nicht glauben... Nachdem die...

    ...Das kann ich nicht glauben... Nachdem die Probleme angefangen haben (offensichtlich nach einem Update von Avast), habe ich Avast gelöscht (im abgesicherten Modus mit dem Cleaning-Tool) und es ganz...
  19. Gelöst Oh, hab ich vergessen: Es ist definitiv Avast...

    Oh, hab ich vergessen:
    Es ist definitiv Avast free (V12.2.2276):

    2202
    2203
  20. Gelöst Avast Free blockiert Thunderbird, Mailcheck und Starmoney

    Habe
    Vista Business SP2
    TB 45.2.0
    Mailcheck

    Hallo zusammen,
    neuerdings habe ich Probleme mit AVAST, nachdem das alles Jahrelang gut funktioniert hat.

    Thunderbird läuft nur sauber, wenn ich...
  21. Gelöst ... ich hab dasselbe Problem, daß das...

    ... ich hab dasselbe Problem, daß das Sicherheitscenter Avast free nicht erkennt.
    Habe daraufhin AVAST mit dem Deinstallationstool entfernt und ganz neu aufgesetzt.
    auch

    net stop winmgmt
    rmdir...
  22. Geschlossen Hab ich natürlich übersehen. Habe V. 10.3.2225...

    Hab ich natürlich übersehen.
    Habe V. 10.3.2225 "In Memoriam of Jan Koubek" ...? Virendatenbankversion 150904-0

    Das Pre-Release bezieht sich auf Win10, ich hab Vista...
    Wirkt das auch auf Vista?
  23. Geschlossen Seit Update auf Firefox 40 langsames Laden mancher Webseiten mit Avast

    Vista Business SP2
    FF40.03

    Bitte Seht euch mal diesen Thread an:
    http://www.camp-firefox.de/forum/viewtopic.php?f=1&t=114366&p=978768#p978768

    Es scheint so zu sein, daß sich AVAST free nicht...
  24. Antworten
    5
    Hits
    14.732

    Gelöst Ich habe mit der Benutzerkontensteuerung...

    Ich habe mit der Benutzerkontensteuerung herumgespielt und alle Level ausprobiert. Funktioniert hat es nur, wenn die UAC ganz ausgeschaltet war.

    Das Problem hab ich jedoch anders lösen können....
  25. Antworten
    5
    Hits
    14.732

    Gelöst Nein. Aber ich hab eine neue Spur. Nachdem ich...

    Nein.

    Aber ich hab eine neue Spur. Nachdem ich die UAC deaktiviert habe, funktioniert es...
    Auch konnte ich vorher auch nicht auf versch. Pfade zugreifen, was jetzt geht.

    Ohne die...
Ergebnis 1 bis 25 von 38
Seite 1 von 2 1 2