PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gelöst "Avast ausgefallen"



klink
26.07.17, 18:24
Die letzten paar tage habe ich das Problem.

TerraX
26.07.17, 19:43
Hallo,

hast du schon mal eine Reparatur von Avast versucht?
1. Systemsteuerung > Programme und Features > Avast deinstallieren/ändern.
2. Reparieren.
3. Den Anweisungen folgen.
4. System neu starten.

TerraX

klink
26.07.17, 21:15
Habe das mal durchgeführt, gucken ob es hilft.

klink
27.07.17, 18:29
hat nichts gebracht.

TerraX
28.07.17, 16:02
Hallo,

dann fällt mir nur noch eine saubere Neuinstallation ein.
http://forum.avadas.de/threads/2222-Avast-17-12-2016-2015-2014-8-7-6-5-4-H%C3%A4ufig-gestelle-Fragen-und-Wissensdatenbank?p=17355&viewfull=1#post17355

TerraX

klink
30.07.17, 00:21
Neuinstallation hat nichts gebracht.

Chris
30.07.17, 13:51
Könnte mit dem Defender in die Quere kommen. Schau mal nach unter Win 10. Läuft dort jetzt der Defender?

Merlin
01.08.17, 15:23
Hallo,

seit wann tritt das Problem genau auf? Sind vorher Windows Updates oder ähnliches ausgeführt worden?

klink
01.08.17, 17:27
Seit einer Woche oder so. Die üblichen Kumulativen Updates.

klink
01.08.17, 17:36
Selbst wenn ich den Service neu starte, dauert es keine 10 min und dieser ist wieder ausgefallen.

Merlin
04.08.17, 20:45
Hallo,

eventuell behebt das neue Pre-release diesen Fehler: http://forum.avadas.de/threads/8075-Avast-17-5-2306-Beta

klink
07.08.17, 21:58
Bei der Beta passiert dies nicht mehr.

Merlin
10.08.17, 14:22
Hallo,

dann dürfte das Problem damit auch behoben sein. Wenn es nach dem finalen Release doch noch einmal auftritt, melde dich einfach und wir öffnen das Thema wieder.