PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Geschlossen Probleme mit Vista nach Installation von Avast 2016 Free



pleo
29.12.15, 13:46
nach installieren von avast wird mein notebook mit vista sp2 langsam und ruckelt auserdem stürtzt adobe flashplayer ab oder skriptfehler
habe schon avast deinstalliert und vista läuft ohne brobleme.

bin sehr mit avast zufrieden und hoffe das mir jemand helfen kann

Microstoff
29.12.15, 14:34
Willkommen im Forum!

Hast du noch andere Sicherheitssoftware wie Firewall etc bei dir installiert?

pleo
29.12.15, 14:40
nein hab vista gestern installiert alle updats gemacht und avast installiert

Microstoff
29.12.15, 15:02
Hast du die Deinstallation mit dem Avast Deinstallations-Tool durchgeführt?

http://forum.avadas.de/threads/2222-avast!-8-7-6-5-4-H%C3%A4ufig-gestelle-Fragen-und-Wissensdatenbank?p=17355&viewfull=1#post17355

pleo
29.12.15, 16:32
ja aber leider ist der fehler nach der neu installation wieder da

Merlin
29.12.15, 18:02
Hallo,

hast du mit der Windows DVD neu installiert oder Recovery CD des Hardwareherstellers benutzt?

pleo
29.12.15, 18:27
hallo, ja original windows vista DVD hab davor festplatte im BIOS formatiert

pleo
29.12.15, 18:32
hab noch ein notebook mit win 7 da läufts

Merlin
30.12.15, 17:17
Hallo,

du könntest mal mit dem Tool HiJackThis eine Log Datei erstellen und diese hier an einen Beitrag anhängen. Vielleicht erkennt man dort die Ursache.

Tomba
07.01.16, 17:12
Hallo,

da keine Rückmeldung mehr zu dem Problem kam, schliesse ich das Thema. Wenn noch Bedarf besteht, bitte eine PN an einen der Moderatoren.