PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gelöst Avast startet nicht



kürwalda
12.11.15, 14:27
Hallo, ich habe Avast IS 2015.
Seit heute startet es nicht mehr. Auch den Dienst kann ich nicht per Hand starten.
BS ist Windows 10 pro.
Was kann ich tun? Bis gestern lief alles super!

Chris
12.11.15, 14:37
Hallo kürwalda

Willkommen im Forum.

Würde als erstes Avast deinstallieren mit dem Cleanup Tool und danach Avast IS neu installieren. In den meisten Fällen ist das Problem danach behoben.


Cleanup Tool: http://files.avast.com/iavs9x/avastclear.exe

Internet Security: http://files.avast.com/iavs9x/avast_...rity_setup.exe

Laut den Angaben von Dir benützt Du noch Avast 2015, es gibt aber schon eine neuere Version, Avast 2016!

kürwalda
12.11.15, 18:47
Hallo Chris,danke für die schnelle Hilfe. Leider hat es nichts gebracht. Das Cleanup Tool ließ sich nicht starten, Hat gleich nach dem 1. Bild wieder geschlossen. Habe dann mit Revo Unistaller deinstalliert. Beim Installieren von Avast IS 2016, dann das Gleiche wie beim Cleaup: Das Startbild kam, der Kreis hat sich 2-3 mal gedreht und dann wars wieder weg. Habe erstmal den Free Avira installiert, und hoffe, daß ich irgendwie mit Avast zurechtkomme, die Lizenz ist erst 1 Monat alt.

Chris
12.11.15, 19:16
Bist Du nach dieser Anleitung gegangen!
https://www.avast.com/de-ch/faq.php?article=AVKB10

Sonst noch Sicherheitssoftware installiert, z.B. Spybot Search & Destroy usw.

kürwalda
12.11.15, 19:39
abgesicherten Modus hatte ich nicht genutzt, das Tool runtergeladen und gestartet (s.o.) Nur Defender ist noch oben, der war aber deaktiviert.Andere Sachen nicht. Jetzt eben den Avira. Avast ist z.Zt. nicht installiert, da ja das Installationsprogramm schon spinnt. Ich versuch jetzt mal im abgesicherten Modus zu installieren, oder hat das keinen Zweck?

TerraX
12.11.15, 19:59
Hallo,

ist Avast vollständig entfernt? Du kannst das Deinstallationstool mal im abgesicherten Modus laufen lassen, um eventuell die Reste von der ersten Installation zu entfernen.
Bitte vor einer erneuten Installation von Avast Avira vollständig deinstallieren. siehe hier: https://www.avast.com/de-de/faq.php?article=AVKB11

TerraX

kürwalda
12.11.15, 20:31
Danke! Werde es morgen versuchen! Melde mich dann!
Alles Gute und einen schönen Abend

kürwalda
17.11.15, 17:40
Danke allen, die mir geholfen haben, der Fehler lag am PC. Es gab dann noch weitere Programme, die nicht starten wollten.Nach einer Neuinstallation ging wieder alles!

Tomba
17.11.15, 20:18
Hallo,

danke für die Rückmeldung.

Damit schliesse ich das Thema als "Gelöst".