PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gelöst Hätte gerne die Version 8 wieder



ludwig28
20.11.13, 09:22
Hallo,

nach update auf die neueste Version funktioniert mein Opera 12 nur noch wenn ich den Virenschutz abschalte.
Nun habe ich die " avast_free_antivirus7.0.1474 " Version wieder installiert, da ich die 8er version nicht mehr habe.
Kann jemand mir die Version 8 zukommen lassen oder hat einen Link wo ich die downloaden kann?

Ich habe keine Zeit stundenlang zu probieren das Problem zu beheben.

Gruß
Ludwig

Merlin
20.11.13, 11:34
Hallo,

du wirst irgendwann aber nicht an avast! vorbeikommen. Sollte es zum Beispiel an Überresten der vorherigen Version liegen, dann wird dir das Problem in Zukunft wieder begegnen. Verschoben ist halt nicht behoben.

Aber gut, hier die Links: http://forum.avadas.de/threads/5860-Wo-ist-der-Link-zur-letzten-8er-avast!-Version

mato
20.11.13, 11:52
Ich denke auch das bei Dir eine saubere Neuinstallation eine gute Lösung wäre. Denn Avast 2014 läuft jetzt mittlerweile ganz gut (abgesehen von den ständigen Serverprobs).

ludwig28
21.11.13, 10:02
Ich denke auch das bei Dir eine saubere Neuinstallation eine gute Lösung wäre. Denn Avast 2014 läuft jetzt mittlerweile ganz gut (abgesehen von den ständigen Serverprobs).

Hatte ich schon ohne Erfolg probiert. Werde es aber in einigen Wochen wieder probieren.

Danke für den Link von Adama. Habe die 8er version nun erfolgreich installiert.

Gruß
Ludwig

Merlin
21.11.13, 17:49
Hallo,

danke für die Rückmeldung, dann schliesse ich das Thema als "Gelöst".