PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gelöst Avast-Benutzerkonto erscheint bei Windows Anmeldung?



krokodil
14.10.13, 18:24
Hallo,

heute ist mir was seltsames passiert. Beim Hochfahren des Rechners erschien plötzlich ein neues Benutzerkonto mit dem Namen "Avast Updater" o.ä. und wenn man darauf klickt muß man ein Passwort eingeben.:confused:


Darauf habe ich mich ganz normal mit meinem Adminkonto angemeldet um zu sehen was Sache ist. Bei den Konten war aber keins mit Avast oder so dabei. Als ich mich vom Adminkonto wieder abgemeldet habe, war auch dieses komische Konto weg....


Was ist also los?

Steven Winderlich
14.10.13, 18:27
Dies ist ein Benutzerkonto das von Avast angelegt wird. Dies ist völlig normal.

Für weiteres bitte auf Adama warten. Der weiß mehr.

krokodil
14.10.13, 18:29
Dies ist ein Benutzerkonto das von Avast angelegt wird. Dies ist völlig normal.


Sehe ich aber zum 1.Mal in meinem Leben. Ich dachte schon Trojaner und so...

Steven Winderlich
14.10.13, 18:39
Nein zum Glück nicht.

Ich habe hier kein Benutzerkonto von Avast, könnte auch an der Beta liegen.

Vielleicht wurde dies auch geändert.

Aber mit Avast 8 hatte ich auch ein Benutzerkonto installiert.

Merlin
15.10.13, 15:48
Hallo,

bei dem Benutzerkonto handelt es sich um ein separates Konto mit Administratoren-Rechten, mit dem es dem Software Updater möglich ist, Software Updates zu installieren. In seltenen Fällen kann das Konto kurz auf dem Anmeldebildschirm erscheinen.

krokodil
15.10.13, 16:25
In seltenen Fällen kann das Konto kurz auf dem Anmeldebildschirm erscheinen.

Genau das meine ich. Das Konto erschien so, als würde es ein ganz normales -von mir eingerichtetes Konto- sein. Daher auch der Schreck, daß mit dem PC was nicht stimmt.

Aber kläre uns doch bitte auf. Wie kommt es überhaupt, daß das Konto bei den anderen Konten erscheint? Wann erscheint es und muß man sich Sorgen machen?

Steven Winderlich
15.10.13, 16:31
Sorgen machen musst du dir nicht.

Versuch vielleicht mal Avast 2014 Final aus. Ich kann hier keine Konten in den Sicherheitseinstellungen von Objekten finden.
Wo ich mit Avast 8 welche gefunden habe.

http://forum.avadas.de/threads/5837-avast!-2014-(9-0-2006)?p=49305#post49305

krokodil
15.10.13, 17:31
Versuch vielleicht mal Avast 2014 Final aus.


Gut, habe ich installiert (wußte gar nicht daß eine neue Version gibt), momentan bin ich beim testen. Also Danke!


P.S. Aber was mir bei der neuen Version Sorgen macht ist das zum gefüllten 10.Mal geänderte Layout. Kinder, Nachhaltigkeit sieht anders aus...

Merlin
15.10.13, 17:38
Hallo,

so oft wurde das Layout bisher ja auch nicht geändert. In der Version 5, 8 und 2014 gab es größere Änderungen, dazwischen lagen aber auch Jahre. Die letzte größere Änderung ist zwar weniger als ein Jahr her, allerdings kann das ja auch mal vorkommen. Mal schauen, wie lange die Änderung in avast! 2014 jetzt hält :) Für Meinungen zum Design aber bitte folgendes Thema nutzen: http://forum.avadas.de/threads/5712-avast!-2014-Meinungen-und-Erfahrungen

Merlin
15.10.13, 20:44
Hallo,

da die Frage beantwortet wurde, schliesse ich das Thema als "Gelöst".