PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Geschlossen Auf Webportal anmelden



Abron
30.09.13, 13:52
Hallo,
ich habe "avast! Anti-Thft" auf meinem Android (2.3.6) installiert und wollte mich nun im Webportal (W7 64 Bit) anmelden. Dort habe dann auch ich ein Account angelegt. Ich schaffe es aber nicht, mich mit dem Smartphone auf meinem "avast! Account" anzumelden. Ich bekomme jedesmal die Fehlermeldung "Authentication_failed"! Auch im Webportal kann ich mein Gerät/Device nich anmelden.

Gibt es eine Anleitung auf deutsch? Oder ein paar Tips?

Danke!

Merlin
30.09.13, 19:48
Hallo,

"Authentication failed" hört sich fast nach einem falschen Benutzernamen und Passwort an. Bist du sicher, dass du dich mit den gleichen Zugangsdaten auch auf https://my.avast.com anmelden kannst?

Abron
01.10.13, 21:10
Ja, bin ich mir. Habe mich mit meiner E-Mail und Telefonnummer angemeldet (siehe Bild)...

14781479

Merlin
01.10.13, 23:00
Hallo,

ist im Webportal denn bereits ein Gerät vorhanden?

Abron
02.10.13, 09:30
Nein, ich habe auch keine Möglichkeit gefunden mein Gerät zu hinterlegen!

Merlin
02.10.13, 18:43
Hallo,

im avast! Account Portal kannst du das Gerät auch nicht anbinden, das muss vom Gerät selbst erfolgen.

Eventuell stimmt etwas mit dem Google Konto auf deinem Gerät nicht. Du könntest mal versuchen das Gerät entweder auf Werkseinstellungen zurückzusetzen oder den Google Account zu entfernen und dann neu zu hinterlegen (in den Android Einstellungen). Danach dann nochmal die Anbindung an den avast! Account versuchen.

Merlin
11.10.13, 21:00
Hallo,

da keine Rückmeldung mehr kam, schliesse ich das Thema. Wenn noch Bedarf besteht, bitte eine PN an die Moderatoren.