PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gelöst Avast Free 8: Nur noch 1x "Einstellungen"?



bruz
19.09.13, 20:07
Grüezi zusammen!

Nach längerer Abwesenheit zu Avira, bin ich heute wieder zu avast zurückgekehrt.
Beim Einrichten ist mir aufgefallen, dass es nur noch ein Menü "Einstellungen" gibt. Früher waren es zwei. Das eine war oben rechts im Programmkopf, wie heute immer noch.
Das zweite "Einstellungen" befand sich in der Programmleiste im linken Teil des Programmfensters. Dieses finde ich nicht mehr. Bin ich blind oder ist das weggefallen?

Nette Grüsse
Bruno

Steven Winderlich
19.09.13, 22:52
Soweit ich das sehen kann ja.

bruz
20.09.13, 08:26
Das macht manches einfacher. Danke Steven.

Merlin
20.09.13, 17:49
Hallo,

von welcher "früheren" Version sprichst du denn genau?

bruz
21.09.13, 13:28
Es war vor etwa einem guten halben Jahr, ich kann es nicht genauer sagen. Also Version 7, denke ich(?).

Da waren im Programmfenster oben rechts Einstellungen und auf der linken Seite, wo das Programmfenster von oben nach unten unterteilt war, nochmals.
Die oben rechts waren die globalen, allgemeinen Einstellungen und links die Funktionen.

Ich verrenne mich da glaube ich. Links und oben links sind ja immer noch die Funktionen. Ich glaube meine Anfrage hat sich erledigt.

Bruno

Microstoff
21.09.13, 16:41
OT/ manchmal sieht man den Wald vor lauter Bäume nicht.:D Kleiner Spass.

bruz
21.09.13, 17:57
Aber du hast recht. :)
Jedenfalls ist es übersichtlicher geworden, verglichen mit der Vorversion.

Merlin
22.09.13, 23:15
Hallo,

dann schliesse ich das Thema mal als "Gelöst", es scheinen ja alle Fragen geklärt zu sein :)