PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Geschlossen Avast verursacht Internet Probleme



avastProbleme
30.04.13, 14:00
Seit dem ich avast habe bricht mein internet ständig ab. alle 20-30 sekunden bricht es ab. dann muss ich trennen und neu verbinden. dann brichts wieder ab. woran liegts? ich bin mir sicher das avast auch dran schuld ist. AVG gefiel mir da 1000x besser.

Edit: Normal ins Internet gehen klappt ohne abbrüche. erst wenn ich was runterlade oder auf skype gehe brichts ab!

avastProbleme
30.04.13, 14:16
So das reicht. ich werde dieses scheiß programm deinstallieren! es gibt 1000x bessere antivirus als sowas

TerraX
30.04.13, 14:52
Hallo,

bitte deine Wortwahl ein wenig überdenken...so kommen wir keinen Schritt voran.

Nun zu deinem Problem.
1. Du erwähnst AVG, wurde das sauber deinstalliert?
2. Sind noch andere sicherheitsrelevante Programme installiert?
3. Kannst du mal testweise mal den Webschutz deaktivieren, ob der Fehler weiterhin auftaucht?
4. Welche Version von avast!8 ist installiert?
5. Hast du schon mal eine Neuinstallation von avast! durchgeführt?
http://forum.avadas.de/threads/2222-avast!-8-7-6-5-4-H%C3%A4ufig-gestelle-Fragen-und-Wissensdatenbank?p=17355&viewfull=1#post17355

avastProbleme
30.04.13, 15:09
Tut mir leid... war nur ein bisschen wütend.
1. Ich habe es über Programme deinstallieren deinstalliert und den Linkscanner auch entfernt.
2. Spybot - Search and Destroy
3. Werd ich probieren
4. Internet Security
5. Ja.

TerraX
30.04.13, 16:18
Hallo,

Schwamm drüber...

Als erste Massnahme bitte Spybot Search & Destroy deinstallieren, das macht hin und wieder Probleme (TeaTimer) mit avast!

TerraX
09.05.13, 03:49
Hallo,

da keine Rückmeldung mehr kam, schliesse ich das Thema. Wenn noch Bedarf besteht, bitte eine PN an die Moderatoren.